<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Brexit-usikkerhet på Vestlandet – ber om hastemøte - Nationen</title>

                <meta name="description" content="Bedrifter på Vestlandet er bekymret for hva som vil skje når Storbritannia går ut av EU ved nyttår. Fylkesordførerne ber om hastemøte med regjeringen." />
                <meta name="google-site-verification" content="qSpJjoqm9DPIJtWehjyZk7IbrwBxtS8N7iTm0Qo7ZqQ" />
                <meta name="apple-itunes-app" content="app-id=795089221" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                <meta name="cXenseParse:tun-tema" content="nyhet" />
                <meta property="article:modified_time" content="2020-12-18T13:06:48Z" />
                <meta name="cXenseParse:tun-tema" content="brexit" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Nationen" />
                <meta property="og:title" content="Brexit-usikkerhet på Vestlandet – ber om hastemøte" />
                <meta property="og:description" content="Bedrifter på Vestlandet er bekymret for hva som vil skje når Storbritannia går ut av EU ved nyttår. Fylkesordførerne ber om hastemøte med regjeringen.
" />
                <meta property="og:url" content="https://www.nationen.no/nyhet/brexit-usikkerhet-pa-vestlandet-ber-om-hastemote/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=e10057ed-b504-562a-b2f3-f3c233e11ca1&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.nationen.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/nationen/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=265193513539360&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>

<script>
    var currentUrl = document.location.protocol + '//' + document.location.hostname + document.location.pathname + document.location.search;
    var conversionUrl = currentUrl;
        const urlParams = new URLSearchParams(window.location.search);
    const goBackUrl = urlParams.get('go_back_url');
    if (goBackUrl) {
        conversionUrl = decodeURIComponent(goBackUrl);
    }

    window.dataLayer = window.dataLayer || []; // Definere DataLayer
    window.dataLayer.push({
        'originalLocation': currentUrl, // Rogue Referral kode

                'pageType': 'article',
        'pageTitle': 'Brexit-usikkerhet på Vestlandet – ber om hastemøte - Nationen',
                'pageId': 'bb359c19-66b2-42ce-8173-b377bc2e09a6',
                'breadCrumb': 'nyhet',
        
                        'articleDate':'2020-12-18',
        'articleWordCount': '187',
        'articleCharacterCount': '1271',
        'articleByLine': 'Nyhetsbyrået NTB',
        'articleTags':'brexit',
        'articlePosition': '0',

                'articleType': 'free',
        'articleAccess': 'full',
        
        'pageVirtual': '/nyhet/brexit-usikkerhet-pa-vestlandet-ber-om-hastemote/',
                    });

    
    window.wp_user_role = '';
</script>

<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-N658MV8');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';

    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494572456875']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {};
    }());
</script>
<!-- Cxense script end -->    <link rel='dns-prefetch' href='//www.nationen.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nationen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-standard-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/nationen/assets/css/main.min.css?ver=fe20156d1c084e7b013eea59d8311f18305d8181' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=fe20156d1c084e7b013eea59d8311f18305d8181'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=fe20156d1c084e7b013eea59d8311f18305d8181'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=fe20156d1c084e7b013eea59d8311f18305d8181'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"nat_agrojobb":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"nat_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[]}],"nat_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"nat_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"nat_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"nat_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"nat_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460],[600,350]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"nat_marked":[{"browser":[768,0],"ad_sizes":[[600,100],[980,50],[980,70],[980,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"nat_native1":[{"browser":[768,0],"ad_sizes":[[468,400]]},{"browser":[0,0],"ad_sizes":[]}],"nat_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard_front":[{"browser":[768,0],"ad_sizes":[[468,400],[580,400],[620,400],[620,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner1":[{"browser":[768,0],"ad_sizes":[[620,400],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600],[240,700]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_small_netboard1":[{"browser":[768,0],"ad_sizes":[[300,250],[300,300],[300,600]]},{"browser":[0,0],"ad_sizes":[[300,250],[300,300]]}],"nat_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"nyhet","tags":"brexit","context":"artikkelside","content":"NYH","env":"prod","site":"nationen.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=fe20156d1c084e7b013eea59d8311f18305d8181'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nationen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sp med nytt forslag om å sette i gang ulvejakt' href='https://www.nationen.no/nyhet/sp-med-nytt-forslag-om-a-sette-i-gang-ulvejakt/' />
<link rel='next' title='Bollestad om stygge kommentarer på nett: – Jeg blir kvalm' href='https://www.nationen.no/politikk/bollestad-om-stygge-kommentarer-pa-nett-jeg-blir-kvalm/' />
<link rel="canonical" href="https://www.nationen.no/nyhet/brexit-usikkerhet-pa-vestlandet-ber-om-hastemote/" />
<link rel='shortlink' href='https://www.nationen.no/?p=252092' />
<style type="text/css">
.ui-widget {
font-family: inherit;
font-size: inherit;
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
    <body class="article-template article-template-single-article article-template-single-article-php single single-article postid-252092" data-device="mobile">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N658MV8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.nationen.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.nationen.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Nationen.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-214614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214614"><a href="https://www.nationen.no/">Til forsiden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.nationen.no/motkultur/">Motkultur</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.nationen.no/naering/">Næring</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.nationen.no/landbruk/">Landbruk</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.nationen.no/politikk/">Politikk</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.nationen.no/eu/">EU</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.nationen.no/verden/">Verden</a></li>
<li id="menu-item-121406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121406"><a href="https://www.nationen.no/jordbruksoppgjoret/">Jordbruksoppgjøret</a></li>
<li id="menu-item-117289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117289"><a href="https://www.nationen.no/rovdyr/">Rovdyr</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.nationen.no/reportasje/">Reportasje</a></li>

                                <ul id="menu-nationen-undermeny" class="subpage-menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.nationen.no/tilskuddslistene/">Søk i tilskuddslistene</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.nationen.no/om-nationen/">Om Nationen</a></li>
<li id="menu-item-126210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126210"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-119892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119892"><a href="http://www.nationen.no/eavis/">Les dagens eavis</a></li>
<li id="menu-item-115939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115939"><a href="https://ocast.com/nb-no/brands/nationen-959">Annonsere i Nationen</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.nationen.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-nationen-profilmeny" class=""><li id="menu-item-125554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125554"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-119893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119893"><a href="http://www.nationen.no/eavis/">Les dagens eAvis</a></li>
<li id="menu-item-243748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243748"><a href="https://www.nationen.no/minside">Min Side</a></li>
<li id="menu-item-214934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214934"><a href="https://www.nationen.no/gibort/">Gi bort Nationen gratis i 3 uker</a></li>
<li id="menu-item-54642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54642"><a href="https://www.nationen.no/kom-i-gang/">Kom i gang som digital leser</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://www.nationen.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-95765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95765"><a href="https://www.nationen.no/kom-i-gang/personvernserklaering/">Personvernserklæring</a></li>
<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="https://www.nationen.no/kom-i-gang/ofte-stilte-sporsmal/">Ofte stilte spørsmål</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="nat_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_venstre_5fdccf4d75de3" data-adunit="nat_skyskraper1_venstre" data-size-mapping="nat_skyskraper1_venstre" data-name="nat_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="nat_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_hoyre_5fdccf4d75e0b" data-adunit="nat_skyskraper1_hoyre" data-size-mapping="nat_skyskraper1_hoyre" data-name="nat_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper2_5fdccf4d75e1d" data-adunit="nat_skyskraper2" data-size-mapping="nat_skyskraper2" data-name="nat_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="nat_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_toppbanner_5fdccf4d80b51" data-adunit="nat_toppbanner" data-size-mapping="nat_toppbanner" data-name="nat_toppbanner"></div>
</div>
                            </div>
        </div>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Brexit-usikkerhet på Vestlandet – ber om hastemøte", url: "https://www.nationen.no/nyhet/brexit-usikkerhet-pa-vestlandet-ber-om-hastemote/", uuid: "bb359c19-66b2-42ce-8173-b377bc2e09a6"},
                                        {headline: "Norge gir EU 34.000 tonn torsk i et havområde hvor EU ikke anerkjenner norsk suverenitet", url: "https://www.nationen.no/politikk/her-gir-norge-eu-34-000-tonn-torsk-eu-anerkjenner-ikke-norsk-suverenitet-over-havomradet/", uuid: "cce32e57-ddf8-44de-b0d7-5a87e902f771"},
                                        {headline: "Importen av landbruksprodukter kan øke  etter brexit ", url: "https://www.nationen.no/politikk/gar-mot-okt-import-av-landbruksprodukter-etter-brexit/", uuid: "6196e6b1-14d7-49d0-93ca-34a388762832"},
                                        {headline: "EU-kommisjonens leder har liten tro på en handelsavtale med Storbritannia", url: "https://www.nationen.no/nyhet/eu-kommisjonens-leder-har-liten-tro-pa-en-handelsavtale-med-storbritannia/", uuid: "820ffb5c-7d58-4f36-8f6b-897ba4264980"},
                                        {headline: "EU har fått stadig større andel av norske torskekvoter i Barentshavet – nå vil britene ha halvparten", url: "https://www.nationen.no/politikk/eu-har-fatt-stadig-storre-andel-av-norske-torskekvoter-i-barentshavet-na-vil-britene-ha-halvparten/", uuid: "3d622ca3-94f5-4bbe-b56c-8016441413fd"},
                                        {headline: "Søndag blir ny frist for brexitforhandlingene", url: "https://www.nationen.no/eu/sondag-blir-ny-frist-for-brexitforhandlingene/", uuid: "cc59112a-c4de-4b02-afcc-8fb967f28528"},
                                        {headline: "Brexit kan koste britene dyrt – med eller uten avtale", url: "https://www.nationen.no/eu/brexit-kan-koste-britene-dyrt-med-eller-uten-avtale/", uuid: "0762f5be-b02f-4512-b3eb-cada4e89cb8a"},
                                        {headline: "Johnson før Brussel-visitt: Vi står langt fra hverandre", url: "https://www.nationen.no/nyhet/johnson-for-brussel-visitt-vi-star-langt-fra-hverandre/", uuid: "9b02b148-7ee9-4fb3-add2-79f7acda2b3a"},
                                        {headline: "EU og britene enige om implementering av vinterens brexitavtale", url: "https://www.nationen.no/politikk/eu-og-britene-enige-om-implementering-av-vinterens-brexitavtale/", uuid: "65cf4322-c750-41c2-8e00-adda84db1250"},
                                        {headline: "Til Brussel for et siste brexit-framstøt", url: "https://www.nationen.no/nyhet/til-brussel-for-et-siste-brexit-framstot/", uuid: "2741a6f3-6375-48ba-b8b6-324c12f11f53"},
                                        {headline: "Fastlåste brexitforhandlinger fortsetter – britisk minister til Brussel", url: "https://www.nationen.no/politikk/hoyst-usikkert-om-britene-og-eu-blir-enige-om-en-avtale/", uuid: "9400788c-d4c0-460d-82fe-01a008e66791"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="bb359c19-66b2-42ce-8173-b377bc2e09a6" data-active="1" data-position="0"
             style="position:relative">

                            <script type="text/javascript">var tun = {'facebook_id': 265193513539360 }</script>
            
            
                            <h1>Brexit-usikkerhet på Vestlandet – ber om hastemøte</h1>

                <div class="leadin">
            <p>Bedrifter på Vestlandet er bekymret for hva som vil skje når Storbritannia går ut av EU ved nyttår. Fylkesordførerne ber om hastemøte med regjeringen.
</p>
    </div>
                                    
    <div class="article-top-image ">
        <div class="img_container">

                        
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=e10057ed-b504-562a-b2f3-f3c233e11ca1&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=1600&amp;height=839&amp;x=1.0E-5&amp;y=0.02353&amp;crop_w=0.99999&amp;crop_h=0.97647&amp;z=0" alt="Norsk sjømateksport til Storbritannia kan bli rammet av brexit, og fylkesordførerne fra de tre vestlandsfylkene ber om et hastemøte med regjeringen. Illustrasjonsfoto: Gorm Kallestad / NTB"/>
        </div>

                    <div class="image-meta">
                <div class="caption">
                    Norsk sjømateksport til Storbritannia kan bli rammet av brexit, og fylkesordførerne fra de tre vestlandsfylkene ber om et hastemøte med regjeringen. Illustrasjonsfoto: Gorm Kallestad / NTB
                </div>
            </div>
            </div>
                            

            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-meta-wrapper">
                    <div class="article-meta">
                                                        <div class="byline">

                    
                                                    
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Nyhetsbyrået NTB">
                                                    Nyhetsbyrået NTB
                                                    </a>
                                    
    </div>
                                            </div>
                    <div class="article-date">
                                                    <div class="pubdate">18.12.2020, klokken 14:06</div>
                                            </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                    
                    
                        <div data-gtm-article-percent="0" data-gtm-article-position="0" class="gtm-article-scroll" style="top:100px"></div>
                        <div data-gtm-article-percent="25" data-gtm-article-position="0" class="gtm-article-scroll" style="top:25%"></div>
                        <div data-gtm-article-percent="50" data-gtm-article-position="0" class="gtm-article-scroll" style="top:50%"></div>
                        <div data-gtm-article-percent="75" data-gtm-article-position="0" class="gtm-article-scroll" style="top:75%"></div>
                        <div data-gtm-article-percent="90" data-gtm-article-position="0" class="gtm-article-scroll" style="top:90%"></div>
                        <div data-gtm-article-percent="100" data-gtm-article-position="0" class="gtm-article-scroll" style="bottom:0px"></div>

                                                                                    <p>Fylkesordførerne i Rogaland, Møre og Romsdal og Vestland fylke har bedt om et møte med næringsministeren, fiskeri- og sjømatministeren og utenriksministeren.</p>

                                                                                                                                                                <p>Det er sterke koblinger mellom Vestlandet og Storbritannia, spesielt Skottland, særlig innen olje- og sjømatnæringene. Det er mye usikkerhet rundt følgene av britenes utmelding av Unionen, og dermed også avtaler Norge er med i.</p>

                                                                                            <p>Blant annet er det usikkert hvor lang behandlingstiden blir for oppholdstillatelser for britiske ansatte på norske kontrakter og om norske offshorefartøy fremdeles vil kunne operere i britisk sone, heter det i en pressemelding fra de tre fylkesordførerne.</p><div class="ad_mobile ad_tablet ad_desktop" data-aid="nat_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_netboard1_5fdccf4d631c9" data-adunit="nat_netboard1" data-size-mapping="nat_netboard1" data-name="nat_netboard1"></div>
</div>

                                                                                            <p>Det er også bekymring for distribusjons- og leveransevilkårene for norske ferskvarer. Dersom det ikke blir en enighet mellom Storbritannia, EU og EØS-landene, kan både fiskeflåten, fiskemottakene, fiskeforedling og industrien som leverer utstyr til fiskerisektoren få store utfordringer med å opprettholde dagens aktivitet, påpeker de.</p>

                                                                                            <p>Storbritannia er Norges største eksportmarked og det fjerde største markedet for norsk sjømat. I 2019 eksporterte Norge for 219 milliarder til Storbritannia.</p>

                                                                                            <p>Eksporten av norsk sjømat til britene utgjorde i 2018 5,8 milliarder kroner.</p>

                                                                                            <p>(©NTB)</p>

                                                                                                        
                                            <div class="article-footer">
                                                                <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/brexit/" class="tag">brexit</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                        </div>
                    

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="cce32e57-ddf8-44de-b0d7-5a87e902f771" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="6196e6b1-14d7-49d0-93ca-34a388762832" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="820ffb5c-7d58-4f36-8f6b-897ba4264980" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="3d622ca3-94f5-4bbe-b56c-8016441413fd" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="cc59112a-c4de-4b02-afcc-8fb967f28528" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="0762f5be-b02f-4512-b3eb-cada4e89cb8a" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="9b02b148-7ee9-4fb3-add2-79f7acda2b3a" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="65cf4322-c750-41c2-8e00-adda84db1250" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="2741a6f3-6375-48ba-b8b6-324c12f11f53" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="9400788c-d4c0-460d-82fe-01a008e66791" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Norge gir EU 34.000 tonn torsk i et havområde hvor EU ikke anerkjenner norsk suverenitet</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
            </div>

<footer xmlns="http://www.w3.org/1999/html">
    <div class="footer_inside">
                    <div class="container">
                <div><section class="every_board"><div class="row hidden-sm hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Sjefredaktør</b><div></div><a href="mailto:irene.halvorsen@nationen.no">Irene Halvorsen</a><div><br></div><div><b>Nyhetsredaktør</b></div><div></div><a href="mailto:svein.hansli@nationen.no">Svein Ove Hansli</a><div><br><a href="http://https://www.tunmedia.no/kontakt"><a href="http://www.tunmedia.no/kontakt">Kontakt redaksjonen</a></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 board-col-xs-6 board-col-sm-6 board-col-md-6 board-col-lg-6"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-6 content-size-lg-6" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+svart.png">
    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 board-col-xs-6 board-col-sm-6 board-col-md-6 board-col-lg-6"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-6 content-size-lg-6" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/rund-sort.png">
    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><div><b>Tips oss</b><br>Telefon: <a href="tel:94008650">940 08 650</a></div><div><a href="mailto:tips@nationen.no">tips@nationen.no</a></div><div></div><div><b><br>Delta i debatten på #motkultur</b></div><div><a href="mailto:debatt@nationen.no">debatt@nationen.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><br>Man-fre 08:00-16:00<div>Lør: 08:00-12:00</div><div></div><div><b><br>Sentralbord</b></div><div>Telefon: <a href="tel:21310000">21 31 00 00</a></div><div></div><div><b><br>Kundeservice</b></div><div>Telefon: <a href="tel:23339152">23 33 91 52</a></div><div><a href="mailto:nationen@mediaconnect.no">nationen@mediaconnect.no</a></div><div></div><div><b><br>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21314444">21 31 44 44</a></div><div><a href="mailto:annonse@nationen.no">annonse@nationen.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 1180 Sentrum</div><div>0135 Oslo</div><div></div><div><b><br>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div></div><div><a href="http://https://goo.gl/maps/UiaxsRLSj6wgtdAw6">Finn oss på kartet</a><br><br>Org. nr.:914 531 543</div><div></div><div><a href="http://https://www.nationen.no/kom-i-gang/personvernserklaering/"><br>Personvernerklæring<br></a><a href="http://https://www.nationen.no/kom-i-gang/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></div></div><br /></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-97"><div class="widget widget_text">			<div class="textwidget"><!-- Hotjar Tracking Code for nationen.prod.tun.infomaker.io -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:385947,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
		</div></div></div></div><div class="clearfix"></div></div></section></div>
            </div>
                <div class="row-footer">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p>Nationen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!-- noscript for unispring.js -->
<noscript>
    <img width="1" height="1"
         src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt=""/>
</noscript>


<script type="text/javascript">
    (function () {
        var output = "MIN PROFIL";
        if (document.querySelector(".user_profile_auth") !== null) {
            if (document.cookie.indexOf('mc_user_info') < 0) {
                output = "LOGG INN";
            }
        }

        document.querySelector(".user_profile .user_name").innerHTML = output;
    }());
</script>

<style type="text/css">
            h2.frq-main-title{
               font-size: 16x;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: ffffff;
               font-size: 16px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 16px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style><script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=fe20156d1c084e7b013eea59d8311f18305d8181'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<!-- Inizialize unispring.js -->
<script type="text/javascript">
    unispring.c({
        's': 'tunmedia',
        'cp': 'tunmedia/nationen',
        'url': window.location.toString()
    });
</script>
</body>
</html>
    </body>
</html>
