<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Nationen – distriktenes næringsavis</title>

                <meta name="description" content="Nationen er distriktenes næringsavis, og avisens prioriterte stoffområder er næringsliv, landbruk, politikk, samferdsel og EU." />
                <meta name="google-site-verification" content="qSpJjoqm9DPIJtWehjyZk7IbrwBxtS8N7iTm0Qo7ZqQ" />
                <meta name="apple-itunes-app" content="app-id=795089221" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                <meta name="cXenseParse:tun-tema" content="Motkultur" />
                <meta property="article:modified_time" content="2019-02-24T23:00:02Z" />
                <meta name="cXenseParse:tun-tema" content="Motkultur: Klima og miljø" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Nationen" />
                <meta property="og:title" content="Kua – naturens evighetsmaskin" />
                <meta property="og:description" content="Trevlerike vekster kan ikke nyttes direkte til enmagede dyr og mennesker.
" />
                <meta property="og:url" content="https://www.nationen.no/motkultur/debatt/kua-naturens-evighetsmaskin/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=450a084f-0a34-5090-926d-b457d6ef832c&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.nationen.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/nationen/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=265193513539360&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N658MV8');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494572456875']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.nationen.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nationen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-standard-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/nationen/assets/css/main.min.css?ver=f6d30e5a9c22e1e7f591245b82d44b43999cd90f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=f6d30e5a9c22e1e7f591245b82d44b43999cd90f'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=f6d30e5a9c22e1e7f591245b82d44b43999cd90f'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=f6d30e5a9c22e1e7f591245b82d44b43999cd90f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"nat_agrojobb":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"nat_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500],[600,350]]},{"browser":[0,0],"ad_sizes":[]}],"nat_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"nat_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"nat_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"nat_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"nat_marked":[{"browser":[768,0],"ad_sizes":[[600,100],[980,50],[980,70],[980,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"nat_native1":[{"browser":[768,0],"ad_sizes":[[468,400]]},{"browser":[0,0],"ad_sizes":[]}],"nat_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard2":[{"browser":[768,0],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[391,300],[391,250],[300,250]]}],"nat_netboard_front":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[580,400],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner1":[{"browser":[768,0],"ad_sizes":[[620,400],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600],[240,700]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}]},"meta":{"section":"debatt","tags":"Motkultur: Klima og milj\u00f8","context":"artikkelside","content":"NYH","env":"prod","site":"nationen.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=f6d30e5a9c22e1e7f591245b82d44b43999cd90f'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nationen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Det kriblar i grøne fingrar' href='https://www.nationen.no/article/det-kriblar-i-grone-fingrar-2/' />
<link rel="canonical" href="https://www.nationen.no/motkultur/debatt/kua-naturens-evighetsmaskin/" />
<link rel='shortlink' href='https://www.nationen.no/?p=218059' />
<style type="text/css">
.ui-widget {
font-family: inherit;
font-size: inherit;
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
    <body class="article-template article-template-single-article article-template-single-article-php single single-article postid-218059" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <h1><a href="http://www.nationen.no/motkultur/">#Motkultur</a></h1>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.nationen.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Nationen.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-214614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214614"><a href="https://www.nationen.no/">Til forsiden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.nationen.no/motkultur/">Motkultur</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.nationen.no/naering/">Næring</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.nationen.no/landbruk/">Landbruk</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.nationen.no/politikk/">Politikk</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.nationen.no/eu/">EU</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.nationen.no/verden/">Verden</a></li>
<li id="menu-item-121406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121406"><a href="https://www.nationen.no/jordbruksoppgjoret/">Jordbruksoppgjøret</a></li>
<li id="menu-item-117289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117289"><a href="https://www.nationen.no/rovdyr/">Rovdyr</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.nationen.no/reportasje/">Reportasje</a></li>

                                <ul id="menu-nationen-undermeny" class="subpage-menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.nationen.no/tilskuddslistene/">Søk i tilskuddslistene</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://www.nationen.no/om-nationen/kontakt-nationen/">Kontakt Nationen</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.nationen.no/om-nationen/">Om Nationen</a></li>
<li id="menu-item-126210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126210"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-119892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119892"><a href="http://www.nationen.no/eavis/">Les dagens eavis</a></li>
<li id="menu-item-115939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115939"><a href="https://ocast.com/nb-no/brands/nationen-959">Annonsere i Nationen</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.nationen.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-nationen-profilmeny" class=""><li id="menu-item-125554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125554"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-214934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214934"><a href="https://www.nationen.no/gibort/">Gi bort Nationen gratis i 3 uker</a></li>
<li id="menu-item-119893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119893"><a href="http://www.nationen.no/eavis/">Les dagens eAvis</a></li>
<li id="menu-item-110488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110488"><a href="https://www.nationen.no/kundeservice/minside/">Min side</a></li>
<li id="menu-item-54642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54642"><a href="https://www.nationen.no/kom-i-gang/">Kom i gang som digital leser</a></li>
<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="https://www.nationen.no/kom-i-gang/ofte-stilte-sporsmal/">Ofte stilte spørsmål</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://www.nationen.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-95765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95765"><a href="https://www.nationen.no/kom-i-gang/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_venstre_5c73379a645f0" data-adunit="nat_skyskraper1_venstre" data-size-mapping="nat_skyskraper1_venstre" data-name="nat_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_hoyre_5c73379a64650" data-adunit="nat_skyskraper1_hoyre" data-size-mapping="nat_skyskraper1_hoyre" data-name="nat_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper2_5c73379a6469c" data-adunit="nat_skyskraper2" data-size-mapping="nat_skyskraper2" data-name="nat_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="nat_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_toppbanner_5c73379a6b444" data-adunit="nat_toppbanner" data-size-mapping="nat_toppbanner" data-name="nat_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"Kua – naturens evighetsmaskin", url:"https://www.nationen.no/motkultur/debatt/kua-naturens-evighetsmaskin/", uuid:"ca2a1cac-3d1d-410d-a72d-e0b92df63a8d" },
                                        { headline:"Myrdyrkingsforbud er et blindspor i klimadebatten", url:"https://www.nationen.no/motkultur/debatt/myrdyrkingsforbud-er-et-blindspor-i-klimadebatten/", uuid:"331b5420-000b-431f-9054-35b0b39e0b00" },
                                        { headline:"Kortreist klimavennlig mat for fremtiden", url:"https://www.nationen.no/motkultur/debatt/kortreist-klimavennlig-mat-for-fremtiden/", uuid:"6fc0c0d5-7c67-4c8e-be85-0fce3904a696" },
                                        { headline:"Grenselaus katastrofe", url:"https://www.nationen.no/motkultur/kronikk/grenselaus-katastrofe/", uuid:"037ec44f-ad7c-45af-9e30-fbc3e291ffcf" },
                                        { headline:"Klimabidrag fra norsk matproduksjon", url:"https://www.nationen.no/motkultur/debatt/klimabidrag-fra-norsk-matproduksjon/", uuid:"5770b38d-08ab-455b-8c52-ffae21fb94ed" },
                                        { headline:"Frekt, fordummende og feil om sjøsamer", url:"https://www.nationen.no/motkultur/debatt/frekt-fordummende-og-feil-om-sjosamer/", uuid:"6088719d-bc24-4147-91b9-73ec0c3d9303" },
                                        { headline:"Miljøgevinst i en ny landbrukspolitikk", url:"https://www.nationen.no/motkultur/kronikk/miljogevinst-i-en-ny-landbrukspolitikk/", uuid:"69815767-f26b-44cf-9c69-d7915dd2876c" },
                                        { headline:"Ammekuproduksjon er ikke bærekraftig", url:"https://www.nationen.no/motkultur/debatt/ammekuproduksjon-er-ikke-baerekraftig/", uuid:"0473577e-6642-4f01-a565-a48c2cd7b133" },
                                        { headline:"Fakta om kjøtt og ressursforbruk", url:"https://www.nationen.no/motkultur/kronikk/fakta-om-kjott-og-ressursforbruk/", uuid:"c4586784-4e25-411a-830a-efdaf0c1bc8a" },
                                        { headline:"Ja til å kjøre elbil, nei til å produsere elbil?", url:"https://www.nationen.no/motkultur/debatt/ja-til-a-kjore-elbil-nei-til-a-produsere-elbil/", uuid:"c3714a67-53fb-4ec2-a417-5f38b1616b57" },
                                        { headline:"Nibios grunnlag er faglig", url:"https://www.nationen.no/motkultur/debatt/nibios-grunnlag-er-faglig/", uuid:"df81be48-a0ab-45f3-bd92-221c4887e615" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="ca2a1cac-3d1d-410d-a72d-e0b92df63a8d" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 265193513539360 }</script>
            
                            <div class="section-tag"><a href="/hva/debatt/">debatt</a></div>
            
            <h1>Kua – naturens evighetsmaskin</h1>

            <div class="leadin">
                                    <p>Trevlerike vekster kan ikke nyttes direkte til enmagede dyr og mennesker.
</p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=450a084f-0a34-5090-926d-b457d6ef832c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.18832&amp;crop_w=0.99999&amp;crop_h=0.78154&amp;z=0" />
                    </div>

                    <div class="caption">
                        Drøvdtyggere kan nytte fôret på en måte som ikke mennesker kan. Foto: Hilde Lysengen Havro
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta mobile">
                    <div class="byline">

                                    <div class="author-container">

                                            
                                                                                                
                    
                                            <div class="pubdate">25.02.2019, klokken 00:00</div>
                    
                    <i class="icon-circle-arrow-right"></i>
                    <a href="/av/Arne Ulfeng/">Arne Ulfeng</a>

                                            <div class="title-info">
                            Sivilagronom og pensjonert forvalter av fotosyntesen
                        </div>
                                    </div>
                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                                    <div class="author-container">

                                            
                                                                                                
                    
                    <i class="icon-circle-arrow-right"></i>
                    <a href="/av/Arne Ulfeng/">Arne Ulfeng</a>

                                            <div class="title-info">
                            Sivilagronom og pensjonert forvalter av fotosyntesen
                        </div>
                    
                    <div class="pubdate">Publisert: 25.02.19, 00:00</div>
                                            <div class="updated">Oppdatert: 25.02.19, 00:00</div>
                                    </div>
                    
    </div>
                    </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Motkultur: Klima og miljø/" class="tag">Motkultur: Klima og miljø</a>
                    </div>
    </div>
                                                                        </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p>Drøvtyggerne, flermagede dyr, evner å nytte dette fôret ved en gjæringsprosess. Dette fant menneskene ut og ble grunnlaget for menneskenes overlevelse.</p><div class="ad_mobile" data-aid="nat_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_netboard1_5c73379a57b9d" data-adunit="nat_netboard1" data-size-mapping="nat_netboard1" data-name="nat_netboard1"></div>
</div>

                                                                                                                                                                <p>I gjæringsprosessen produseres metan, CH4, som utåndes gjennom raping, Denne metanet omtales for tiden som et stort problem for klodens eksistens.</p>

                                                                                            <p>Metan er en meget brennbar gass og forbrenner i atmosfæren til CO2 og vann. CO2 og H2O, er grunnlaget for fotosyntesen og fremmer dermed produksjonen av nye vekster som drøvtyggerne høster og lever av.</p>

                                                                                            <p>Påstanden om at norsk kjøttproduksjon er en klar belastning på jordkloden er meningsløs. Kua er naturens svar på sirkulærøkonomi.</p>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Motkultur: Klima og miljø/" class="tag">Motkultur: Klima og miljø</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                                        <div class="comments-container">

                        <div class="comments-btn">
                            Har du noe på hjertet? <i class="icon-comments-alt"></i>
                        </div>

                        <div class="comments-content">
                            <div class="fb-comments"
                                 data-href="https://www.nationen.no/motkultur/debatt/kua-naturens-evighetsmaskin/"
                                 data-colorscheme="light"
                                 data-numposts="10"
                                 data-width="100%">
                            </div>
                        </div>
                    </div>
                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="331b5420-000b-431f-9054-35b0b39e0b00" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="6fc0c0d5-7c67-4c8e-be85-0fce3904a696" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="037ec44f-ad7c-45af-9e30-fbc3e291ffcf" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="5770b38d-08ab-455b-8c52-ffae21fb94ed" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="6088719d-bc24-4147-91b9-73ec0c3d9303" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="69815767-f26b-44cf-9c69-d7915dd2876c" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="0473577e-6642-4f01-a565-a48c2cd7b133" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="c4586784-4e25-411a-830a-efdaf0c1bc8a" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="c3714a67-53fb-4ec2-a417-5f38b1616b57" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="df81be48-a0ab-45f3-bd92-221c4887e615" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Myrdyrkingsforbud er et blindspor i klimadebatten</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/Nationen_as"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://www.facebook.com/nationen.no/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/Nationen_as"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:tips@nationen.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+47940 08 650"><i class="icon-phone-sign"></i>940 08 650</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.nationen.no/kontakt-nationen/" style="color:#bcd046;">KONTAKT OSS</a></h4><div><b>Sjefredaktør</b><div></div><a href="mailto:irene.halvorsen@nationen.no">Irene Halvorsen</a><div><br></div><div><b>Nyhetsredaktør</b></div><div></div><a href="mailto:svein.hansli@nationen.no">Svein Ove Hansli</a><div><br></div><div><b>Politisk redaktør</b></div><div><a href="mailto:kato.nykvist@nationen.no">Kato Nykvist</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="text-66"><div class="widget widget_text">			<div class="textwidget"><h4>VÅRE PRODUKTER</h4>
<div>
     <a href="http://eavis.nationen.no" onclick="sendEvent('eavisURL_event', 'eavisURL_click')">E-avis</a><br>
    <a href="http://tablet.prod.tun.infomaker.io/" onclick="sendEvent('tabletURL_event', 'tabletURL_click')">Utgave for lesebrett</a><br>
    <a href="http://nationen.prod.tun.infomaker.io/arkiv" onclick="sendEvent('arkivURL_event', 'arkivURL_click')">Digitalt arkiv</a>
 </div>

<script type="text/javascript">
    function sendEvent(eventType, eventName) {
        cX.setEventAttributes({ origin:'tun-nationen.no', persistedQueryId:'c2fd57802349d9e0c58da906c2e3d202931ca492' });
        cX.sendEvent(eventType, { action: eventName });
    }
</script>
</div>
		</div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4>KUNDESIDER</h4><div><a href="http://www.nationen.no/abonnementssider/kundeservice/">Kundeservice</a><div><a href="http://www.nationen.no/minside/">Min side<br><a href="http://www.nationen.no/kom-i-gang/personvernserklaering/">Personvernerklæring</a><br></a></div><div><a href="http://www.nationen.no/kom-i-gang/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a><br></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4>ÅPNINGSTIDER</h4><div><b>Sentralbord</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:21310000">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:23339152">23 33 91 52</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="text-38"><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0010/9144.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> </div>
		</div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#bcd046;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08.00-16.00</div><div>Telefon: <a href="tel:21314444">21 31 44 44</a></div><div>E-post: <a href="mailto:annonse@nationen.no">annonse@nationen.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.nationen.no/om-nationen/" style="color:#bcd046;">AS Nationen</a></h4><div>Schweigaardsgate 34 E<div>0191 Oslo Norge</div><div>Organisasjonsnummer:</div><div>914 531 543</div></div><br /></div></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-97"><div class="widget widget_text">			<div class="textwidget"><!-- Hotjar Tracking Code for nationen.prod.tun.infomaker.io -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:385947,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
		</div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Nationen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        <style type="text/css">
            h2.frq-main-title{
               font-size: 16x;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: ffffff;
               font-size: 16px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 16px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style>		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-5']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=f6d30e5a9c22e1e7f591245b82d44b43999cd90f'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
