<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Nationen – distriktenes næringsavis</title>

                <meta name="description" content="Nationen er distriktenes næringsavis, og avisens prioriterte stoffområder er næringsliv, landbruk, politikk, samferdsel og EU." />
                <meta name="google-site-verification" content="qSpJjoqm9DPIJtWehjyZk7IbrwBxtS8N7iTm0Qo7ZqQ" />
                <meta name="apple-itunes-app" content="app-id=795089221" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                <meta name="cXenseParse:tun-tema" content="landbruk" />
                <meta property="article:modified_time" content="2020-01-25T19:00:00Z" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Nationen" />
                <meta property="og:title" content="Bønder lokkes til å ta vare på matklokketårnet" />
                <meta property="og:description" content="Rundt om i landet finnes tusenvis av matklokketårn. På Hedmarken har de startet et prosjekt for at disse tårnene skal bevares - og klokker klinge over åker og eng også i framtida.
" />
                <meta property="og:url" content="https://www.nationen.no/landbruk/bonder-lokkes-til-a-ta-vare-pa-matklokketarnet/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=5096d40e-c08a-5846-b2d8-15658cd4d96f&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.nationen.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/nationen/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=265193513539360&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N658MV8');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494572456875']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.nationen.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nationen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-standard-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/nationen/assets/css/main.min.css?ver=88dea741d4ed7d789b6cc48466459b5901c84b76' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"nat_agrojobb":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"nat_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[]}],"nat_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"nat_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"nat_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"nat_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"nat_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"nat_marked":[{"browser":[768,0],"ad_sizes":[[600,100],[980,50],[980,70],[980,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"nat_native1":[{"browser":[768,0],"ad_sizes":[[468,400]]},{"browser":[0,0],"ad_sizes":[]}],"nat_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard_front":[{"browser":[768,0],"ad_sizes":[[468,400],[580,400],[620,400],[620,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner1":[{"browser":[768,0],"ad_sizes":[[620,400],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600],[240,700]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"landbruk","tags":"","context":"artikkelside","content":"NYH","env":"prod","site":"nationen.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nationen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NorthConnect leier inn selskap med tette bånd til politikere' href='https://www.nationen.no/politikk/northconnect-leier-inn-selskap-med-tette-band-til-politikere/' />
<link rel='next' title='Forskarar trur Frp-retrett får følgjer for jordbruksoppgjeret' href='https://www.nationen.no/landbruk/forskarar-trur-frp-retrett-far-folgjer-for-jordbruksoppgjeret/' />
<link rel="canonical" href="https://www.nationen.no/landbruk/bonder-lokkes-til-a-ta-vare-pa-matklokketarnet/" />
<link rel='shortlink' href='https://www.nationen.no/?p=235695' />
<style type="text/css">
.ui-widget {
font-family: inherit;
font-size: inherit;
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
    <body class="article-template article-template-single-article article-template-single-article-php single single-article postid-235695" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.nationen.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.nationen.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Nationen.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-214614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214614"><a href="https://www.nationen.no/">Til forsiden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.nationen.no/motkultur/">Motkultur</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.nationen.no/naering/">Næring</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.nationen.no/landbruk/">Landbruk</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.nationen.no/politikk/">Politikk</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.nationen.no/eu/">EU</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.nationen.no/verden/">Verden</a></li>
<li id="menu-item-121406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121406"><a href="https://www.nationen.no/jordbruksoppgjoret/">Jordbruksoppgjøret</a></li>
<li id="menu-item-117289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117289"><a href="https://www.nationen.no/rovdyr/">Rovdyr</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.nationen.no/reportasje/">Reportasje</a></li>

                                <ul id="menu-nationen-undermeny" class="subpage-menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.nationen.no/tilskuddslistene/">Søk i tilskuddslistene</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://www.nationen.no/om-nationen/kontakt-nationen__trashed/">Kontakt Nationen</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.nationen.no/om-nationen/">Om Nationen</a></li>
<li id="menu-item-126210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126210"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-119892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119892"><a href="http://www.nationen.no/eavis/">Les dagens eavis</a></li>
<li id="menu-item-115939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115939"><a href="https://ocast.com/nb-no/brands/nationen-959">Annonsere i Nationen</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.nationen.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-nationen-profilmeny" class=""><li id="menu-item-125554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125554"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-214934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214934"><a href="https://www.nationen.no/gibort/">Gi bort Nationen gratis i 3 uker</a></li>
<li id="menu-item-119893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119893"><a href="http://www.nationen.no/eavis/">Les dagens eAvis</a></li>
<li id="menu-item-110488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110488"><a href="https://www.nationen.no/kundeservice/minside/">Min side</a></li>
<li id="menu-item-54642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54642"><a href="https://www.nationen.no/kom-i-gang/">Kom i gang som digital leser</a></li>
<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="https://www.nationen.no/kom-i-gang/ofte-stilte-sporsmal/">Ofte stilte spørsmål</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://www.nationen.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-95765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95765"><a href="https://www.nationen.no/kom-i-gang/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="nat_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_venstre_5e2cae977a2c7" data-adunit="nat_skyskraper1_venstre" data-size-mapping="nat_skyskraper1_venstre" data-name="nat_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="nat_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_hoyre_5e2cae977a2ec" data-adunit="nat_skyskraper1_hoyre" data-size-mapping="nat_skyskraper1_hoyre" data-name="nat_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper2_5e2cae977a2fe" data-adunit="nat_skyskraper2" data-size-mapping="nat_skyskraper2" data-name="nat_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="nat_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_toppbanner_5e2cae9781516" data-adunit="nat_toppbanner" data-size-mapping="nat_toppbanner" data-name="nat_toppbanner"></div>
</div>
                            </div>
        </div>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Bønder lokkes til å ta vare på matklokketårnet", url: "https://www.nationen.no/landbruk/bonder-lokkes-til-a-ta-vare-pa-matklokketarnet/", uuid: "5b817f18-40ec-4901-9c68-3f5734b76864"},
                                        {headline: "Slik kan inneklima på gamle skoler bli bedre", url: "https://www.nationen.no/nyhet/slik-kan-inneklima-pa-gamle-skoler-bli-bedre/", uuid: "26cb47e1-a8ad-437a-837c-a987d6b0e4de"},
                                        {headline: "Mentorordning i landbruket: Bonde hjelper bonde", url: "https://www.nationen.no/landbruk/mentorordning-i-landbruket-bonde-hjelper-bonde/", uuid: "e60c261b-c892-416e-8af8-d2a6f14a8044"},
                                        {headline: "Folk flest trives ikke med moderne arkitektur", url: "https://www.nationen.no/nyhet/folk-flest-trives-ikke-med-moderne-arkitektur/", uuid: "14df3c06-6bcc-44a6-bdcb-7860e307bfa2"},
                                        {headline: "Tor-Evert Grøndal har flytta over 30 gongar - på eit falleferdig bruk vil han slå rot  ", url: "https://www.nationen.no/nyhet/a-sla-rot-pa-eit-falleferdig-bruk/", uuid: "920402f4-b8db-452d-9f36-eaade0c66d2a"},
                                        {headline: "Hjemgården ble redningen etter Oddvars selvmordsforsøk ", url: "https://www.nationen.no/landbruk/hjemgarden-ble-redningen-etter-oddvars-selvmordsforsok/", uuid: "37facbb7-d3bc-4bdc-bbac-37648f57f4c3"},
                                        {headline: "Pelsdyrbønder om avviklinga: – Nå handler det om mennesker", url: "https://www.nationen.no/naering/pelsdyrbonder-om-avviklinga-na-handler-det-om-mennesker/", uuid: "6e75410b-d4a2-40c9-b2f7-ed93542f7b0e"},
                                        {headline: "EAT-dietten vil føre til avvikling av store deler av norsk landbruk", url: "https://www.nationen.no/landbruk/eat-dietten-vil-fore-til-avvikling-av-store-deler-av-norsk-landbruk/", uuid: "5e6381e1-cbf6-409b-ac47-52b51aab4d65"},
                                        {headline: "De var nesten utryddet – nå er de over 20.000 dyr", url: "https://www.nationen.no/nyhet/de-var-nesten-utryddet-na-er-de-over-20-000-dyr/", uuid: "673100e9-1c51-46ff-825d-208d3a2b612d"},
                                        {headline: "Tidlig hjelp gir sårbare foreldre en god start", url: "https://www.nationen.no/nyhet/tidlig-hjelp-gir-sarbare-foreldre-en-god-start/", uuid: "b111b805-cc1b-45b7-a29e-689f6745674c"},
                                        {headline: "Hvordan en tresleiv kan holde komfyren din ren", url: "https://www.nationen.no/nyhet/hvordan-en-tresleiv-kan-holde-komfyren-din-ren/", uuid: "a4fbf907-644d-4b69-a8ea-f0f7bdef3beb"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="5b817f18-40ec-4901-9c68-3f5734b76864" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = {'facebook_id': 265193513539360 }</script>
            
            
            <h1>Bønder lokkes til å ta vare på matklokketårnet</h1>

            <div class="leadin">
                                    <p>Rundt om i landet finnes tusenvis av matklokketårn. På Hedmarken har de startet et prosjekt for at disse tårnene skal bevares - og klokker klinge over åker og eng også i framtida.
</p>
                            </div>

            
                            <div class="article-top-image ">
                    <div class="img_container">

                                                
                        <img src="https://imengine.public.prod.tun.infomaker.io?uuid=5096d40e-c08a-5846-b2d8-15658cd4d96f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.24777&amp;crop_w=0.99999&amp;crop_h=0.73975&amp;z=0" alt="Klang over Solstad: På gården Solstad i Ringsaker forteller Inger Nes til Nationen at klokka i det tradisjonsrike matklokketårnet (bildet) fortsatt blir brukt ved spesielle anledninger. Alle foto: Matklokketårn på Hedmarken "/>
                    </div>

                    <div class="image-meta">
                        <div class="caption">
                            Klang over Solstad: På gården Solstad i Ringsaker forteller Inger Nes til Nationen at klokka i det tradisjonsrike matklokketårnet (bildet) fortsatt blir brukt ved spesielle anledninger. Alle foto: Matklokketårn på Hedmarken 
                        </div>
                    </div>
                </div>
            
            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8">
                    <div class="article-meta">
                                                        <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">25.01.2020, klokken 20:00</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Lars Kristian Steen">
                                                    Lars Kristian Steen
                                                    </a>
                                    
    </div>
                                            </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                                                                                                        <p>– Vi håper matklokketårn-prosjektet på Hedmarken kan inspirere bønder med gårdsklokker over hele landet. Klokketårnene er en viktig del av vår kulturarv. Vi vil få klokker og tårn på norske gårder frem fra glemselen - og få fram hvilket viktig bidrag disse er til historie og identitet, sier Karoline Finstad Vold ved Fylkesmannen i Innlandet til Nationen.</p>

                                                                                                                                                                    <div class="quote-summary">
        <div class="arrow">
            <i class="icon-quote-right"></i>
        </div>

        <div class="quote-body">
            <p>Vi håper matklokketårn-prosjektet på Hedmarken kan inspirere bønder med gårdsklokker over hele landet.</p>
        </div>

                    <div class="quote-person">
                Elisabeth Seip, kulturminneleder Innlandet Fylkeskommune
            </div>
            </div>


                                                                                            <p>Sammen med kulturvernleder Elisabeth Seip ved Fylkeskommunen i Innlandet presenterer hun i disse dager den største registreringa og samlinga av matklokketårn på norske gårder noensinne.</p>

                                                                                            <div class="img_container lazyload align-left" data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=2fd80e0e-c825-506b-b34c-0cafa2266751&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Elisabeth Seip, kulturminneleder Innlandet fylkeskommune." />

    <div class="image-meta">
        <span class="caption">Elisabeth Seip, kulturminneleder Innlandet fylkeskommune.</span>
    </div>
</div>

                                                                                            <h4>– Stor symbolverdi</h4>

                                                                                            <p>– Matklokketårnene har stor symbolverdi for blant annet de brede bygder og et potensial for merkevarebygging. Flere gårder bruker i dag klokketårn i sin logo, sier Seip.</p>

                                                                                            <p>I 2015 startet Hedmark fylkeskommune og Fylkesmannen i Hedmark et samarbeidsprosjekt om registrering av matklokketårn på Hedmarken. Rett før jul endte prosjektet opp med blant annet en praktbok på rundt 500 sider om matklokketårn på Hedmarken. Boka inneholder blant annet brei presentasjon av hele 400 klokketårn som er registrert på Hedmarken.</p>

                                                                                            <div class="img_container lazyload " data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=d3cc1a14-08ef-5a8d-881a-aedfecd8ee03&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Matklokka på låven: Den store låven på gården Horne i Stange har også tradisjonsrikt matklokketårn." />

    <div class="image-meta">
        <span class="caption">Matklokka på låven: Den store låven på gården Horne i Stange har også tradisjonsrikt matklokketårn.</span>
    </div>
</div>

                                                                                            <h4>–  Mangelfull kunnskap</h4>

                                                                                            <p>– Det som spesielt slår oss når vi reiser rundt på Hedmarken er landskapet med storgårder og de mange flotte og markante klokketårnene. Kunnskapen vår om disse tårnene var imidlertid svært mangelfull. Vi fant også svært begrenset informasjon når vi søkte i bygdebøker og på nettet, sier Seip og Vold.</p>

                                                                                            <p>De opplyser at mange har vært involvert i arbeidet; blant annet historielag, foreninger, Domkirkeodden, studenter og andre.</p>

                                                                                            <p>– En viktig del av arbeidet har også vært tett kontakt med eierne av klokketårnene - og i 2017 ble alle eiere og andre interesserte invitert til seminar, sier Seip.</p>

                                                                                            <p>Den grundige presentasjonen av hele 400 klokketårn i en region er helt spesiell– og det er trolig første gang så mange klokketårn blir presentert samlet og er tilgjengelig i bokform – både på papir og digitalt.</p>

                                                                                            <div class="img_container lazyload " data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=07b6c489-661e-55b5-bf40-b0a8261462cc&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Unik kulturarv: Matklokketårnene er en viktig del av kulturarven på norske gårder. Her gammelt fotografi med klokketårn fra gården Mæhlum søndre i Ringsaker." />

    <div class="image-meta">
        <span class="caption">Unik kulturarv: Matklokketårnene er en viktig del av kulturarven på norske gårder. Her gammelt fotografi med klokketårn fra gården Mæhlum søndre i Ringsaker.</span>
    </div>
</div>

                                                                                            <h4>– Klokkehistorien forsvinner</h4>

                                                                                            <p>– Noen tårn trenger vedlikehold og andre full restaurering. Å ringe i gårdsklokka i høytider som jul og pinse er tradisjon i flere områder. Vi oppfordrer til å spre denne skikken, sier Vold.</p>

                                                                                            <p>Seip og Vold framholder at mye av historien rundt bruken av tårnene er i ferd med å bli borte - og at det har hastet med å få folk som har kunnskap om klokketårnene i tale.</p>

                                                                                            <p>– Ingen har vurdert det arkitektoniske uttrykket eller sett nærmere på disse frodige tårnene i kulturlandskapet. Vi håper prosjekt og bok også kan være til hjelp for dem som har planer om å restaurere klokketårn eller ønsker ideer og inspirasjon til å bygge nytt klokketårn, sier Vold.</p>

                                                                                            <div class="img_container lazyload align-left" data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=41eae23f-d0b6-5e93-8a87-5e270a63c068&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Full restaurering: Noen matklokketårn trenger vedlikehold og andre full restaurering. Å ringe i gardsklokka i høytider som jul og pinse er tradisjon i flere områder" />

    <div class="image-meta">
        <span class="caption">Full restaurering: Noen matklokketårn trenger vedlikehold og andre full restaurering. Å ringe i gardsklokka i høytider som jul og pinse er tradisjon i flere områder</span>
    </div>
</div>

                                                                                            <h4>Fra Østfold til Trøndelag</h4>

                                                                                            <p>Hun opplyser at klokketårn er mye utbredt på flatbygdene i Innlandet på begge sider av Mjøsa. Oppover Gudbrandsdalen og Østerdalen er det også en del matklokketårn på større gårder.</p>

                                                                                            <p>– I mange regioner i Akershus, Østfold, Buskerud og Trøndelag finnes også en god del klokketårn rundt om på gårdene, sier Vold.</p>

                                                                                            <p>En del forfattere har også gjennom tidene latt inspirere av matklokketårnene. Blant disse er Ivar Aasen og Alf Prøysen.</p>

                                                                                            <div class="img_container lazyload " data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=77e84167-fc2a-5d1a-bf6e-c73d1977b088&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Ny klang for gårdsklokker: Et nytt matklokketårn-prosjekt på Hedmarken skal inspirere bønder med gårdsklokker over hele landet til å ta vare på en viktig del av kulturarven vår." />

    <div class="image-meta">
        <span class="caption">Ny klang for gårdsklokker: Et nytt matklokketårn-prosjekt på Hedmarken skal inspirere bønder med gårdsklokker over hele landet til å ta vare på en viktig del av kulturarven vår.</span>
    </div>
</div>

                                                                                            <h4>Tårn og klang for Prøysen og Aasen</h4>

                                                                                            <p>Ivar Aasen skriver om sin reise gjennom Ringsaker i 1845 og sitt inntrykk av de mange klokketårnene på storgårdene: «disse Taarn rage op over Gaardene, saaledes at en Fremmed kan troe at see en Kirke paa hver Gaard.»</p>

                                                                                            <p>Alf Prøysen skriver blant annet om forbauselsen hos ei tjenestejente som kommer fra Vestlandet til Ringsaker: «da hu fekk sjå æille stabburstårna bortover gardom, skjønte hu ingen ting. «Eg trudde det var kjærker æilt eg såg!» sa hu.</p>

                                                                                            <p>Prøysen vokste opp i en tid da matklokkene var i aktiv bruk og han har mange skildringer sett fra arbeidsfolkets side: «Når klokka ringte tel kvelds, var det stor skam å rette ryggen før klokka hadde ringt ifrå seg, og hadde potetplogen kjørt opp ei ny får, så måtte vi plukke ferdig den før vi var ferdig for dagen.»</p><div class="ad_mobile ad_tablet ad_desktop" data-aid="nat_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_netboard1_5e2cae97708cc" data-adunit="nat_netboard1" data-size-mapping="nat_netboard1" data-name="nat_netboard1"></div>
</div>

                                                                                            <h4>Positive tilbakemeldinger</h4>

                                                                                            <p>Vold og Seip sier at de har fått mange positive tilbakemeldinger etter at boka «Matklokketårn på Hedmarken» nylig ble lansert.</p>

                                                                                            <p>- Interessen for matklokketårn er stor – og mange ønsker mer kunnskap om denne tradisjonen. Klokketårnene er en frodig men «glemt» del av vår kulturarv. Mange er nysgjerrige - og ivrige etter å få mer kunnskap og kunne overføre denne til andre, sier Seip til Nationen.</p>

                                                                                            <p>– Vi håper også at dette klokketårnprosjektet kan gi grunnlag for videre forskning, artikler og skoleoppgaver. Klokketårnene er også sentrale element i kulturlandskapet i en rekke regioner, har stor symbolverdi for mange jordbruksbygder og har potensial for merkevarebygging, sier Vold.</p>

                                                                                            <div class="img_container lazyload align-left" data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=02aa0381-6f87-5c10-81dc-fa77a7f4a505&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Klokkeklang til middag: Klokka på gården varslet om måltider og arbeidsdagens slutt. Det ble ringt inn og ut til dugurd, middag og kvelds. Her fra gården Horne i Stange i 1937." />

    <div class="image-meta">
        <span class="caption">Klokkeklang til middag: Klokka på gården varslet om måltider og arbeidsdagens slutt. Det ble ringt inn og ut til dugurd, middag og kvelds. Her fra gården Horne i Stange i 1937.</span>
    </div>
</div>

                                                                                            <h4>– Ringer inn jula i Ringsaker</h4>

                                                                                            <p>Arbeidet med registreringen av klokketårnene på Hedmarken er støttet av Norsk Kulturråd, Riksantikvaren, Fylkesmannen i Hedmark og Hedmark fylkeskommune.</p>

                                                                                            <p>På gården Solstad i Ringsaker forteller Inger Nes til Nationen at klokka i det tradisjonsrike matklokketårnet fortsatt blir brukt ved spesielle anledninger.</p>

                                                                                            <p>– Her på gården ringer vi inn jula med gårdsklokka. Tradisjonen starta etter at den lokale kirka i Veldre brant ned i 1996. I mange år var vi da uten kirkeklokker i bygda. Derfor ble det oppfordret til at gårdene som hadde matklokker, kunne bruke disse til å ringe inn jula. Etter at ny kirke var på plass, fortsatte vi med tradisjonen. Julekvelden lyser vi opp klokketårnet med en lyskaster og går opp og ringer jula inn klokka fem om ettermiddagen. Siste julekveld hørte vi - i tillegg til klangen fra kirkeklokkene og gardsklokka vår, også lyden fra noen andre gårdsklokker i bygda. Det skaper en hyggelig og stemningsfull start på høytiden, sier Nes.</p>

                                                                                            <div class="img_container lazyload align-left" data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=87a6290d-fdda-5f14-9702-0dda31cf67a5&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Høyt henger de: Moderne lift brukes når matklokketårnene skal males i vår tid." />

    <div class="image-meta">
        <span class="caption">Høyt henger de: Moderne lift brukes når matklokketårnene skal males i vår tid.</span>
    </div>
</div>

                                                                                            <h4>Matklokketårnet på Solstad</h4>

                                                                                            <p>Matklokketårnet på Solstad ble satt opp i 1906. På spiret med værhane i metall står også dette årstallet.</p>

                                                                                            <p>– Foreldrene mine tok ned hele klokketårnet i 1992 og fikk det restaurert. Da kom det også fram en planke inne i tårnet der de to håndverkerne som hadde satt opp tårnet hadde skrevet navnet sitt – og på den måten lagt igjen et visittkort.</p>

                                                                                            <div class="img_container lazyload " data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=3ac332b4-4d63-517c-ae32-ff62d2bccb24&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Ruver: Arbeidet med registreringen av klokketårnene på Hedmarken er støttet av Norsk Kulturråd, Riksantikvaren, Fylkesmannen i Hedmark og Hedmark fylkeskommune. Her gården Solstad i Ringsaker. " />

    <div class="image-meta">
        <span class="caption">Ruver: Arbeidet med registreringen av klokketårnene på Hedmarken er støttet av Norsk Kulturråd, Riksantikvaren, Fylkesmannen i Hedmark og Hedmark fylkeskommune. Her gården Solstad i Ringsaker. </span>
    </div>
</div>

                                                                                            <h4>Knyttet til landbruksdrifta</h4>

                                                                                            <p>Nes sier det nye prosjektet - med registrering og presentasjon av hele 400 ulike matklokketårn i regionen - er til stor inspirasjon og skaper også lyst til å lære mer om tradisjonen med bruk av matklokker.</p>

                                                                                            <p>– Det er også spennende å lese om ulike klokker og tårn på de andre gårdene i regionen. I familien er vi nå blitt enige om å leie oss en stor lift for å få malt opp igjen klokketårnet. Vi føler matklokketårnet er en sentral del av Solstads historie. Klokketradisjonen er knyttet både til landbruk og drift ellers på gården – og en kulturarv vi gjerne vil bevare, sier Nes.</p>

                                                                                            <h4>Ringte inn til alle måltider</h4>

                                                                                            <p>På gården til prosjektleder Karoline Finstad Vold, Røhne nedre i Stange, er det også et tradisjonsrikt matklokketårn.</p>

                                                                                            <p>– Klokketårnet vårt har kryssformet saltak – lanterneform - og elementer fra sveitserstil og empirestil. Klokketårnet ble trolig bygget - og klokka kjøpt - rundt 1905, sier Vold.</p>

                                                                                                <div class="quote-summary">
        <div class="arrow">
            <i class="icon-quote-right"></i>
        </div>

        <div class="quote-body">
            <p>Klokka på gården vår varslet om måltider og arbeidsdagens slutt. Det ble ringt inn og ut til dugurd, middag og kvelds.</p><p></p>
        </div>

                    <div class="quote-person">
                Karoline Finstad Vold, seniorrådgiver Fylkesmannen i Innlandet og gårdeier i Stange
            </div>
            </div>


                                                                                            <p>– Tidligere ble klokka brukt for å varsle om måltider og om arbeidsdagens slutt. Det ble ringt inn og ut til dugurd, middag og kvelds. Middagspausen var på to timer - slik at hestene skulle få hvile. I en periode ble det også ringt i pinsen, og muligens julaften, sier Vold.</p>

                                                                                            <div class="img_container lazyload align-left" data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=6e677af7-5fee-5403-9ba7-aacc4c59071d&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Karoline Finstad Vold, seniorrådgiver Fylkesmannen i Innlandet og gårdeier i Stange." />

    <div class="image-meta">
        <span class="caption">Karoline Finstad Vold, seniorrådgiver Fylkesmannen i Innlandet og gårdeier i Stange.</span>
    </div>
</div>

                                                                                            <p>Klokka på Røhne nedre ble også brukt dersom det brøt ut brann. Bruken av matklokka tok slutt i 1951.</p>

                                                                                            <p>–  Da fikk de traktor på gården. Barna fikk ikke ringe i klokka for moro. De ble skremt med at brannbilene kunne komme, sier Vold.</p>

                                                                                            <p>Det er ingen kjente vers eller rim knyttet til klangen av klokka på Røhne nedre. Matklokka på gården har følgende inskripsjon: «Nº 11  støbt af Anders Skierbak i Elverum aar 1848».</p>

                                                                                            <div class="img_container lazyload align-left" data-height="514">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=4f7526d5-43e2-5f65-a631-85c0e3d25600&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
         style="width:980px; height:514px;"
         alt="Klinger over Røhne:  - Tidligere ble klokka på gården Røhne nedre i Stange (bildet) brukt for å varsle om måltider og om arbeidsdagens slutt. - Det ble ringt inn og ut til dugurd, middag og kvelds. Middagspausen var på to timer - slik at hestene skulle få hvile. I en periode ble det også ringt i pinsen, og muligens julaften, sier gårdeier Karoline Finstad Vold." />

    <div class="image-meta">
        <span class="caption">Klinger over Røhne:  - Tidligere ble klokka på gården Røhne nedre i Stange (bildet) brukt for å varsle om måltider og om arbeidsdagens slutt. - Det ble ringt inn og ut til dugurd, middag og kvelds. Middagspausen var på to timer - slik at hestene skulle få hvile. I en periode ble det også ringt i pinsen, og muligens julaften, sier gårdeier Karoline Finstad Vold.</span>
    </div>
</div>

                                                                                            <p>–  Vi er svært glade for at det finnes snekkere som har erfaring med restaurering av klokketårn - slik at det kan bli gjort på en faglig god måte.</p>

                                                                                            <p>Vold minner også om at det er mulig å søke kommunen om støtte til restaurering eller istandsetting av klokketårn gjennom tilskuddsordningen «Tilskudd til spesielle miljøtiltak i jordbruket».</p>

                                                                                                        
                    <div class="article-footer">
                                                                                                                    <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="26cb47e1-a8ad-437a-837c-a987d6b0e4de" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="e60c261b-c892-416e-8af8-d2a6f14a8044" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="14df3c06-6bcc-44a6-bdcb-7860e307bfa2" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="920402f4-b8db-452d-9f36-eaade0c66d2a" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="37facbb7-d3bc-4bdc-bbac-37648f57f4c3" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="6e75410b-d4a2-40c9-b2f7-ed93542f7b0e" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="5e6381e1-cbf6-409b-ac47-52b51aab4d65" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="673100e9-1c51-46ff-825d-208d3a2b612d" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="b111b805-cc1b-45b7-a29e-689f6745674c" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="a4fbf907-644d-4b69-a8ea-f0f7bdef3beb" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Slik kan inneklima på gamle skoler bli bedre</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/Nationen_as"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://www.facebook.com/nationen.no/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/Nationen_as"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:tips@nationen.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+47940 08 650"><i class="icon-phone-sign"></i>940 08 650</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row hidden-sm hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Sjefredaktør</b><div></div><a href="mailto:irene.halvorsen@nationen.no">Irene Halvorsen</a><div><br></div><div><b>Nyhetsredaktør</b></div><div></div><a href="mailto:svein.hansli@nationen.no">Svein Ove Hansli</a><div><br><a href="http://https://www.tunmedia.no/kontakt"><a href="http://www.tunmedia.no/kontakt">Kontakt redaksjonen</a></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 board-col-xs-6 board-col-sm-6 board-col-md-6 board-col-lg-6"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-6 content-size-lg-6" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+hvitt.png">

    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 board-col-xs-6 board-col-sm-6 board-col-md-6 board-col-lg-6"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-6 content-size-lg-6" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/P-rund-hvit.png">

    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><div><b>Tips oss</b><br>Telefon: <a href="tel:94008650">940 08 650</a></div><div><a href="mailto:tips@nationen.no">tips@nationen.no</a></div><div></div><div><b><br>Delta i debatten på #motkultur</b></div><div><a href="mailto:debatt@nationen.no">debatt@nationen.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><br>Man-fre 08:00-16:00<div>Lør: 08:00-12:00</div><div></div><div><b><br>Sentralbord</b></div><div>Telefon: <a href="tel:21310000">21 31 00 00</a></div><div></div><div><b><br>Kundeservice</b></div><div>Telefon: <a href="tel:23339152">23 33 91 52</a></div><div><a href="mailto:nationen@mediaconnect.no">nationen@mediaconnect.no</a></div><div></div><div><b><br>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21314444">21 31 44 44</a></div><div><a href="mailto:annonse@nationen.no">annonse@nationen.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 1180 Sentrum</div><div>0135 Oslo</div><div></div><div><b><br>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div></div><div><br>Org. nr.:914 531 543</div><div></div><div><a href="http://https://www.nationen.no/kom-i-gang/personvernserklaering/"><br>Personvernerklæring</a></div></div><br /></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-97"><div class="widget widget_text">			<div class="textwidget"><!-- Hotjar Tracking Code for nationen.prod.tun.infomaker.io -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:385947,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
		</div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Nationen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        <style type="text/css">
            h2.frq-main-title{
               font-size: 16x;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: ffffff;
               font-size: 16px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 16px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style>		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-5']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
