<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Nationen – distriktenes næringsavis</title>

                <meta name="description" content="Nationen er distriktenes næringsavis, og avisens prioriterte stoffområder er næringsliv, landbruk, politikk, samferdsel og EU." />
                <meta name="google-site-verification" content="qSpJjoqm9DPIJtWehjyZk7IbrwBxtS8N7iTm0Qo7ZqQ" />
                <meta name="apple-itunes-app" content="app-id=795089221" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2019-11-22T11:25:02Z" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Nationen" />
                <meta property="og:title" content="Kvinstabøndene" />
                <meta property="og:description" content="I fjøset med den nyfødde babyen i beresele, bak disken i gardskafeen, på hesteryggen, i gardsslakteriet, i traktoren og på jordet saman med dyra. Instagram må rydde plass til ein ny kategori influensarar: bøndene. Me har snakka med femten kvinnelege bønder som inviterer følgjarane sine med inn på gardstunet.
" />
                <meta property="og:url" content="https://www.nationen.no/article/kvinstabondene/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=ee388341-b96c-5e60-b772-85b793d35b42&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.nationen.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/nationen/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=265193513539360&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N658MV8');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494572456875']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.nationen.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nationen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-standard-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.nationen.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/nationen/assets/css/main.min.css?ver=4bae6c46d8e01d3466131c44145a34764a23656a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=4bae6c46d8e01d3466131c44145a34764a23656a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=4bae6c46d8e01d3466131c44145a34764a23656a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=4bae6c46d8e01d3466131c44145a34764a23656a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"nat_agrojobb":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"nat_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[]}],"nat_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"nat_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"nat_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"nat_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"nat_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"nat_marked":[{"browser":[768,0],"ad_sizes":[[600,100],[980,50],[980,70],[980,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"nat_native1":[{"browser":[768,0],"ad_sizes":[[468,400]]},{"browser":[0,0],"ad_sizes":[]}],"nat_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard_front":[{"browser":[768,0],"ad_sizes":[[468,400],[580,400],[620,400],[620,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner1":[{"browser":[768,0],"ad_sizes":[[620,400],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600],[240,700]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"nyhet","tags":"","context":"artikkelside","content":"NYH","env":"prod","site":"nationen.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=4bae6c46d8e01d3466131c44145a34764a23656a'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nationen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Norge trenger en matkastelov – NÅ!' href='https://www.nationen.no/motkultur/debatt/norge-trenger-en-matkastelov-na/' />
<link rel='next' title='Sp får budsjettkjeft: Distriktsfiendtlige og urealistiske kutt og «mafia»-forhold til landbruket' href='https://www.nationen.no/politikk/sp-far-budsjettkjeft-distriktsfiendtlige-og-urealistiske-kutt-og-mafia-forhold-til-landbruket/' />
<link rel="canonical" href="https://www.nationen.no/article/kvinstabondene/" />
<link rel='shortlink' href='https://www.nationen.no/?p=232177' />
<style type="text/css">
.ui-widget {
font-family: inherit;
font-size: inherit;
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
    <body class="article-template-default single single-article postid-232177" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.nationen.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.nationen.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Nationen.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-214614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214614"><a href="https://www.nationen.no/">Til forsiden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.nationen.no/motkultur/">Motkultur</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.nationen.no/naering/">Næring</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.nationen.no/landbruk/">Landbruk</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.nationen.no/politikk/">Politikk</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.nationen.no/eu/">EU</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.nationen.no/verden/">Verden</a></li>
<li id="menu-item-121406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121406"><a href="https://www.nationen.no/jordbruksoppgjoret/">Jordbruksoppgjøret</a></li>
<li id="menu-item-117289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117289"><a href="https://www.nationen.no/rovdyr/">Rovdyr</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.nationen.no/reportasje/">Reportasje</a></li>

                                <ul id="menu-nationen-undermeny" class="subpage-menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.nationen.no/tilskuddslistene/">Søk i tilskuddslistene</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://www.nationen.no/om-nationen/kontakt-nationen/">Kontakt Nationen</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.nationen.no/om-nationen/">Om Nationen</a></li>
<li id="menu-item-126210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126210"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-119892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119892"><a href="http://www.nationen.no/eavis/">Les dagens eavis</a></li>
<li id="menu-item-115939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115939"><a href="https://ocast.com/nb-no/brands/nationen-959">Annonsere i Nationen</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.nationen.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-nationen-profilmeny" class=""><li id="menu-item-125554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125554"><a href="https://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-214934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214934"><a href="https://www.nationen.no/gibort/">Gi bort Nationen gratis i 3 uker</a></li>
<li id="menu-item-119893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119893"><a href="http://www.nationen.no/eavis/">Les dagens eAvis</a></li>
<li id="menu-item-110488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110488"><a href="https://www.nationen.no/kundeservice/minside/">Min side</a></li>
<li id="menu-item-54642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54642"><a href="https://www.nationen.no/kom-i-gang/">Kom i gang som digital leser</a></li>
<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="https://www.nationen.no/kom-i-gang/ofte-stilte-sporsmal/">Ofte stilte spørsmål</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://www.nationen.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-95765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95765"><a href="https://www.nationen.no/kom-i-gang/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_venstre_5dd7e92fc2923" data-adunit="nat_skyskraper1_venstre" data-size-mapping="nat_skyskraper1_venstre" data-name="nat_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_hoyre_5dd7e92fc2947" data-adunit="nat_skyskraper1_hoyre" data-size-mapping="nat_skyskraper1_hoyre" data-name="nat_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper2_5dd7e92fc2958" data-adunit="nat_skyskraper2" data-size-mapping="nat_skyskraper2" data-name="nat_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="nat_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_toppbanner_5dd7e92fcd20d" data-adunit="nat_toppbanner" data-size-mapping="nat_toppbanner" data-name="nat_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"Kvinstabøndene", url:"https://www.nationen.no/article/kvinstabondene/", uuid:"ec197b47-1767-4370-8ce8-6ff4b820fa6a" },
                                        { headline:"Sp får budsjettkjeft: Distriktsfiendtlige og urealistiske kutt og «mafia»-forhold til landbruket", url:"https://www.nationen.no/politikk/sp-far-budsjettkjeft-distriktsfiendtlige-og-urealistiske-kutt-og-mafia-forhold-til-landbruket/", uuid:"d60a320e-153e-4b16-80ab-146286ba8239" },
                                        { headline:"Byjenta som ble budeie på heltid", url:"https://www.nationen.no/landbruk/byjenta-som-ble-budeie-pa-heltid/", uuid:"70bb3392-d238-404b-819d-588f4caaed94" },
                                        { headline:"Geir Isaksen går av som sjef i Vy", url:"https://www.nationen.no/article/geir-isaksen-gar-av-som-sjef-i-vy/", uuid:"521aeb73-b810-400b-a914-eb47072d2a52" },
                                        { headline:"Geografibom fra regjeringen: Plasserte Gjøvik og Lillehammer i Hedmark", url:"https://www.nationen.no/politikk/geografibom-fra-regjeringen-plasserte-gjovik-og-lillehammer-i-hedmark/", uuid:"a50d977d-c87a-466d-951e-b126f7fd2f03" },
                                        { headline:"Over ti tonn pukkellaks fisket i år", url:"https://www.nationen.no/nyhet/over-ti-tonn-pukkellaks-fisket-i-ar/", uuid:"0e72126c-cade-4b8c-8c18-2777e9a0dff2" },
                                        { headline:"Helsevesenet kjem ikkje til å nå måla om redusert antibiotikabruk", url:"https://www.nationen.no/nyhet/helsevesenet-kjem-ikkje-til-a-na-mala-om-redusert-antibiotikabruk/", uuid:"ec2a06c1-7506-4581-ac88-218236c6fad0" },
                                        { headline:"Høie vektlegger samarbeid i ny sykehusplan", url:"https://www.nationen.no/nyhet/hoie-vektlegger-samarbeid-i-ny-sykehusplan/", uuid:"7286383b-859c-44e7-bf17-35ce99146863" },
                                        { headline:"Helsevesenet kommer ikke til å nå målene om redusert antibiotikabruk", url:"https://www.nationen.no/nyhet/helsevesenet-kommer-ikke-til-a-na-malene-om-redusert-antibiotikabruk/", uuid:"45677de6-bfef-4619-87e8-657983b00a46" },
                                        { headline:"Senterpartiet vokser på ny partimåling", url:"https://www.nationen.no/nyhet/senterpartiet-vokser-pa-ny-partimaling-2/", uuid:"7ae03fbf-5047-4ea0-a335-a61fc1439f52" },
                                        { headline:"Kvinnene får meir og meir makt i landbruket: – Ein «stille kvinnerevolusjon»", url:"https://www.nationen.no/nyhet/kvinnene-far-meir-og-meir-makt-i-landbruket-ein-stille-kvinnerevolusjon/", uuid:"acb46ca8-847f-47ca-9db6-066e999e6381" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="ec197b47-1767-4370-8ce8-6ff4b820fa6a" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 265193513539360 }</script>
            
            
            <h1>Kvinstabøndene</h1>

            <div class="leadin">
                                    <p>I fjøset med den nyfødde babyen i beresele, bak disken i gardskafeen, på hesteryggen, i gardsslakteriet, i traktoren og på jordet saman med dyra. Instagram må rydde plass til ein ny kategori influensarar: bøndene. Me har snakka med femten kvinnelege bønder som inviterer følgjarane sine med inn på gardstunet.
</p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=ee388341-b96c-5e60-b772-85b793d35b42&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.04595&amp;crop_w=0.99999&amp;crop_h=0.9081&amp;z=0" />
                    </div>

                    <div class="caption">
                        
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta mobile">
                    <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">22.11.2019, klokken 12:08</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Line Omland Eilevstjønn">
                                                    Line Omland Eilevstjønn
                                                    </a>
                                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                    <i class="icon-circle-arrow-right"></i>
            
                                                    
                
                                    <a href="/av/Line Omland Eilevstjønn">
                                                    Line Omland Eilevstjønn
                                                    </a>
                            
            <div class="pubdate">Publisert: 22.11.19, 12:08</div>
                            <div class="updated">Oppdatert: 22.11.19, 12:25</div>
                    
    </div>
                    </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                                                                                            </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p><strong id="strong-bcd2b1d3058de8e60b606561b088b95d">@belgengaard</strong></p>

                                                                                                                                                                <p>Annette Andreassen (30) bur på Belgen gard i Våler i Østfold saman med sambuar og eitt barn. I fjøset har dei storfe av typane hereford og angus, samt nokre hestar.</p>

                                                                                            <p>– <em id="emphasis-af5599510943dfcd7bffcd9bc2ce136d">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– I tre år.</p>

                                                                                            <p>– <em id="emphasis-b86b47476b611cd2ac0b6f5bfdbc7f34">Kvifor er du bonde?</em></p>

                                                                                            <p>– Det heile starta for fire år sidan då me tulla med at me skulle ha vore rike etter å ha sett ei bustadannonse for ein flott gard på Hadeland. Det blei ikkje den garden, og ikkje dei fire neste heller, men så fekk me høyre om ein liten gard i Våler. Resten er historie. Her på garden driv me med sal av kjøt og arrangerer kurs.</p>

                                                                                            <p>– <em id="emphasis-a50f05646f569471852110ac91d9256c">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– For å vise fram kvardagen vår og det me driv med her. Me er stolte av å vera bønder og me synest det er viktig å bidra til at alle for sjå kor bra landbruket er i Noreg.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=c3ac88c2-296b-5e26-baf4-e388dfbdd87f&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-dce85fbaaffd5f6b519b318428ba1272">@birgittemorstoel</strong></p>

                                                                                            <p>Birgitte Morstøl (18) bur på garden Moa i Rauma i Møre og Romsdal saman med familien sin. I fjøset bur det kyr og hestar.</p>

                                                                                            <p>– <em id="emphasis-c2cecedad8df3dae94dcbc4379944d51">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg har alltid vore interessert i landbruket og hjelpt til heime på garden så lenge eg kan hugse. Eg driv ikkje aleine enno, men i lag med far min.</p>

                                                                                            <p>– <em id="emphasis-30bd61938267a2b28239da250b81d222">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Eg likar å følgje med på andre bønder og deira kvardag på Instagram, noko som resulterte i at eg også begynte å poste bilde av kvardagen min. Kanskje dei syntest det var spennande å sjå kva eg driv med òg. Det er artig å vise resten av følgjarane mine korleis det er på garden min og korleis me har det i landbruket.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=2e27f8bc-a690-5a4a-859f-598e9c38f35f&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-9c1afd13e5287a17af751ed3f63a7bed">@brittaslaug</strong></p>

                                                                                            <p>Britt Aslaug Riggenholt (43) bur på Teigen gard i Hjartdal i Telemark saman med sambuaren sin og deira tre barn. I fjøset har dei kyr, og elles på gardsplassen bur det ein hund og ein katt.</p>

                                                                                            <p>– <em id="emphasis-ecc1f92530462d7634cf26c30da92278">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg flytta inn til bonden på garden for 12 år sidan.</p>

                                                                                            <p>– <em id="emphasis-bfb2e964df9d16d7f000dac7e41c16e4">Kvifor er du bonde?</em></p>

                                                                                            <p>– Fordi me ville vidareføre mjølkeproduksjonen her, og fordi me trivst godt med gardsdrifta og alt kvardagen har å by på.</p>

                                                                                            <p>– <em id="emphasis-f0e340746004f92172d2e0649b4a86a2">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Det er fordi eg vil vise korleis delar av kvardagen kan vera for ein bonde. Eg synest også at det er morosamt og inspirerande å følgje andre bønder.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=798274e7-6c63-583d-9e8a-4db1ea8c2dd5&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-27bae05cb1eb9ede43964c7c54fc529d">@eva_iren</strong></p>

                                                                                            <p>– Eva Iren Furuli (40) bur på garden Nesmoen på Tynset i Hedmark saman med mann og fire barn. Der bur det også ammekyr og gamalnorsk spælsau.</p>

                                                                                            <p>– <em id="emphasis-0f6ef356b52e43b6975d18803547d7f2">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg har vore deltidsbonde i 12 år, og heiltidsbonde i tre.</p>

                                                                                            <p>– <em id="emphasis-c578c4d59db5a8165394357753c37e08">Kvifor er du bonde?</em></p>

                                                                                            <p>– Fordi det gjev meg ein varierande kvardag, gleda av å jobbe med dyr og å sjå at ein lukkast med den jobben som blir lagt ned i drifta.</p>

                                                                                            <p>– <em id="emphasis-9edb98ddc27abd55f353a7d7edb218bc">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Eg er veldig opptatt av at dei som ikkje er vane med gard og dyr skal få eit innblikk i kvardagen vår, og målet er å få flest mogleg til å nyte trygg, norsk mat på bordet.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=aba9190c-4441-5139-adcc-5d7fb574c488&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-542d9401c3916ab447039b9240289c5d">@hurran_gard</strong></p>

                                                                                            <p>Aina T. Sandvik (44) bur på Hurran gard i Frøya i Trøndelag saman med mann og to barn, samt foreldra sine som bur i kårbustaden. Der har dei 220 villsau, gris, to hundar og ein katt. Det er også etablert ein kafé på garden.</p>

                                                                                            <p>– <em id="emphasis-e488b1ff1b648f2cb2742de31dc16fdd">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg har vore bonde sidan 2007.</p>

                                                                                            <p>– <em id="emphasis-1bc4254ed1d16d9813c7f6769a3694fa">Kvifor er du bonde?</em></p>

                                                                                            <p>– Fordi villsauen held kystlandskapet i orden, og fordi me trivest godt med å ha eige gardsslakteri der me vidareforedlar økologisk lammekjøt av villsau.</p>

                                                                                            <p>– <em id="emphasis-c36f3d146e6d526c250cc04b50f53110">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Det er ein fin måte å vise fram garden og det me kan by på.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=cae9194d-25fb-5f48-877c-2c3b5a04fe5a&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-5f4e73986d9c4c4ac171ff4d8a2013ac">@imsetgard</strong></p>

                                                                                            <p>May-Elin Imset (31) bur på Imset gard på Løten i Hedmark saman med mann og to barn. På garden bur det også kylling, sau, gris, kanin, katt og hund.</p>

                                                                                            <p>– <em id="emphasis-09aba0e818a97abed0a13a444db122ed">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Det er åtte år sidan me tok over. Eg føler meg meir og meir som ein bonde for kvart år.</p>

                                                                                            <p>– <em id="emphasis-3bb01131f834c758919f19c7b04ae733">Kvifor er du bonde?</em></p>

                                                                                            <p>– Det handlar om stoltheita over å kunne produsere så flotte råvarer.</p>

                                                                                            <p>– <em id="emphasis-f485b212869e5a5665b4c267b954f822">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– For å bygge opp under historia om kven me er og kva me gjer i kvardagen for å produsere mat til folket.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=0a650bae-5aa1-5f85-8472-cbf3a730e728&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-cdfca834b283c512b4026e86730bd32e">@klofsrudfellen</strong></p>

                                                                                            <p>Kristine Andreassen (43) bur på Kløfsrud gard i Rakkestad i Østfold saman med mann og tre barn. På garden har dei spælsau, slaktegris, gardskatt og hund.</p>

                                                                                            <p>– <em id="emphasis-14cbd88089bbbe84a26509279be07f38">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg har vore bonde i 14 år.</p>

                                                                                            <p>– <em id="emphasis-299b25fbc884a6bb79aeebabb37b8147">Kvifor er du bonde?</em></p>

                                                                                            <p>– Eg kjem ikkje frå gard sjølv, eg vaks opp som byjente i eit bustadfelt, men eg har alltid drøymt om å produsere norsk, lokal mat, med liv i fjøsa og beitedyr på engene.</p>

                                                                                            <p>– <em id="emphasis-8738135174411d3caf195720aa7c458d">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Fordi det er viktig å vise kor maten kjem frå og at det blir produsert norsk mat, at det ikkje er ein ni til fire-jobb, oppturar og nedturar, gleda ved å produsere og utvikle.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=094222da-99af-5ce7-8cef-6abcb811cb80&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-076240d8ec7375a63c3c7307691cda1a">@klostergarden</strong></p>

                                                                                            <p>Inger Lise Rettedal (44) bur på Utstein gard (også kjent som Klostergarden) på Mosterøy i Rennesøy kommune i Rogaland saman med mannen Anders og sonen deira. På garden har dei sau, slaktegris, storfe og ammekyr.</p>

                                                                                            <p>– <em id="emphasis-b39680cccd30bc77e7495a521dc7196d">Kor lenge har du vore bonde?</em></p><div class="ad_mobile" data-aid="nat_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_netboard1_5dd7e92fb1c2b" data-adunit="nat_netboard1" data-size-mapping="nat_netboard1" data-name="nat_netboard1"></div>
</div>

                                                                                            <p>– Sidan 2012.</p>

                                                                                            <p>– <em id="emphasis-a2b07ca6cda23248a8721fd6fa96dbd2">Kvifor er du bonde?</em></p>

                                                                                            <p>– Fordi me tok over slektsgarden til mannen min. Me driv den på heiltid, og har diverse styreverv og prosjektoppdrag i tillegg. Eg synest det er meiningsfullt å skaffe folk mat med historie.</p>

                                                                                            <p>– <em id="emphasis-f0983e00b1e1f2169b99c54d11a08f58">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Me har kontoar på dei fleste sosiale medium, men me deler mest bilde på Instagram og Snapchat. Me gjer det fordi me gjerne vil bygge relasjonar til forbrukarar og til samfunnet rundt oss. Me håpar med det å bygge opp kjennskap og kunnskap, slik at folk veit at dei får mat som er laga med omtanke og kvalitet.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=4346477a-c1a4-5be9-85d5-10f9f1f0be0c&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-a66ef2a719a669e89e1158e824284d9a">@legargronningen</strong></p>

                                                                                            <p>Kine Legar Grønningen (26) bur på Holten gard i Agdenes i Trøndelag, saman med sambuaren sin og dottera deira. I kårenden bur faren hennar. I fjøset har dei mjølkekyr og tre hestar.</p>

                                                                                            <p>– <em id="emphasis-4f41ebda3ca7708c3633d736d5f3b8d7">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg tok over i 2015, så eg er inne i mitt femte år som bonde.</p>

                                                                                            <p>– <em id="emphasis-84e8d211212ac82bc0011ba17540548c">Kvifor er du bonde?</em></p>

                                                                                            <p>Eg er bonde fordi eg er over snittet interessert i og glad i kyr. Dei er fascinerande dyr som er herlege personlegdomar. I tillegg trivst eg med alt det andre som gjerast på ein gard, uansett om det er rundballepressing, vedlikehaldsarbeid eller andre gjeremål.</p>

                                                                                            <p>– <em id="emphasis-839553e86a531f764ab73518b1db9cf4">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Det er vel fyrst og fremst fordi det er dette kvardagen består av, og fordi eg er stolt av å ha valt dette yrket. Samstundes synest eg det er viktig å vise korleis me bønder driv, både på godt og vondt. Eg vil vise dei oppveksande generasjonane kvar maten kjem frå, og vise at me gjer alt me kan for at dyra skal ha det godt og at det skal vera kvalitet over det me leverer frå oss. At sjølv om dyretragediar og dyremishandling blir vist i media, så kan ein ikkje dra alle over ein kam, sidan dei aller fleste er fornuftige og snille med dyra sine.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=2257a987-c3de-5fe5-85e6-aa38c9d80435&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-3bb3def22415b1fa9c856207367fde5c">@lysaaker_gard</strong></p>

                                                                                            <p>Borgny Sletten (45) bur på Lysåker gard i Nord-Fron i Oppland. Der har ho, mannen hennar, sonen deira og svigerfar 75 vinterfôra sauer og fire dølafe.</p>

                                                                                            <p>– <em id="emphasis-a59fcf443370b6961fefa41f0c39c833">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg har drive på eigen gard i sju år, men eg er sjølv frå gard og har vore avløysar i mange år.</p>

                                                                                            <p>– <em id="emphasis-5bd7c588e7a4af45c4b97f1c4464ca99">Kvifor er du bonde?</em></p>

                                                                                            <p>– Eg er bonde fordi eg vil vidareføre arven etter svigerfar, halde garden i hevd, nytte utmark og fordi eg er glad i dyr.</p>

                                                                                            <p>– <em id="emphasis-23a9289c2938ff9729dffa28c886d1c9">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Eg deler bilde frå garden av same grunnar som eg har når eg opnar garden min for folk. Eg ønskjer å vise alle at livet på landet er heilt fint, at barna får sjå kvar maten kjem frå og at eg er glad i dyra mine. Alle dyra kjenner stemma mi og kjem når eg ropar. For meg er det viktig å vise at sjølv om me driv på ein halvstor gard er det godt ok. Utan nytt fjøs og ved å bruke det siste me har, på garden sine premissar. Som fylkesstyremedlem i Bondelaget og i Bygdekvinnelaget er eg opptatt av formidling.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=18f07784-5693-5d64-b192-aff6ea2563d6&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-02653b0ec81957596a79334142f2a63f">@martinegryttenholm</strong></p>

                                                                                            <p>Martine Camilla Gryttenholm Sveum (29) bur på Sveum gard på Toten i Oppland saman med mannen sin, men har odel på Nedre Evang gard. Enn så lenge driv dei med ammeku, oppfôring av oksar og samdrift i eit fjøs med mjølkekyr.</p>

                                                                                            <p>– <em id="emphasis-a4de0306d6f317ce6777250782cfb72c">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg har kjent meg som ein skapbonde heile livet. Eg fekk jobb i butikken på Felleskjøpet då eg var 18 år gamal og gjekk på landbruksskule. I 2017 kjøpte eg mine fyrste eigne kyr. Då blei eg endeleg bonde på ordentleg. Rett etterpå møtte eg mannen min, og no er me i ferd med å slå saman bedriftene våre.</p>

                                                                                            <p>– <em id="emphasis-038f76b5228c67aafa65ffa2c60bfb5d">Kvifor er du bonde?</em></p>

                                                                                            <p>– Eg kunne ikkje tenke meg å vera noko anna enn bonde. Det er tidlege morgonar og seine kveldar, men fridomen ein har som bonde overskuggar det. Når ei ku kalvar, når det er eit godt slakteoppgjer, når kvaliteten på mjølka er god. Det er resultat av god oppfølging og det er det me jobbar for kvar dag.</p>

                                                                                            <p>– <em id="emphasis-b187b2c937c840773616b369d2426520">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Å kunne dele bilde frå kvardagen er viktig. Eg deler det meste som skjer, av både nedturar og oppturar, både på Instagram og Facebook. Det er ikkje bonderomantisk å vera bonde kvar einaste dag. Eg trur det er viktig for andre å sjå korleis me har det på godt og vondt. Det er i alle fall viktig for dei som handlar kjøt av oss.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=2df31760-c93e-59f5-b726-c6b37e372de8&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-6808c44277ac02587b9a485a4a1f72b0">@mellomrustadgard</strong></p>

                                                                                            <p>Wenche Rustad Wangen (30) bur på garden Mellom Rustad på Kapp i Østre Toten i Oppland saman med mannen sin og tre barn. På garden har dei sau, hest, høner, kaninar og ein katt.</p>

                                                                                            <p>– <em id="emphasis-455b3c74a521522395442ecdd7b837ac">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg har vekse opp på denne garden, og har drive den sjølv i åtte år. Eg er sjukepleiar også, men jobbar fulltid på garden no.</p>

                                                                                            <p>– <em id="emphasis-dadadfb1114bd9a15b3c0fe7bd326a6f">Kvifor er du bonde?</em></p>

                                                                                            <p>– Å vera bonde og jobbe med dyr og naturen gjer at ein distanserer seg litt frå maset og jaget som eg har inntrykk av at mange blir slitne av.</p>

                                                                                            <p>– <em id="emphasis-b2ad7f7d46e284f0a5af8ecbc28a74bf">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Eg deler bilde frå garden fordi færre og færre har ei direkte tilknyting til gardane. Tidlegare var det mange små gardar rundt og, og dei aller fleste hadde eitt eller anna forhold til garden eller menneska der, som gjorde at dei hadde ein viss kunnskap om korleis kvardagen på garden var. No er gardane større, og mange av dei små går ut av drift. Det gjer også at færre og færre får dette direkte forholdet til gardane og menneska som jobbar der. Difor vil eg vise fram kvardagen vår, slik at fleire har høve til å få fyrstehands informasjon og kunnskap frå oss som faktisk bur, jobbar og lever på gardane.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=3b2e3896-14b5-56db-b4e8-2e92a01571df&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-1ea6ae8efc09acd06bc9b89a6713b9fd">@nordresolendgard</strong></p>

                                                                                            <p>Maya Riise (33) bur på Nordre Solend gard på Radøy i Hordaland med sambuaren sin. På garden bur det grisar, geiter, høns, ender og lama.</p>

                                                                                            <p>– <em id="emphasis-6b16062266b60142e154e45184a96ad2">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– I tre år.</p>

                                                                                            <p>– <em id="emphasis-2478fc8106a5805e019f23c89239ede7">Kvifor er du bonde?</em></p>

                                                                                            <p>Eg har vakse opp i ein by utan noko landbrukstilknyting med mindre ein går tilbake til tippoldeforeldra mine. Eg og sambuaren min har ei stor interesse for friluft, miljø og natur. Me er opptatt av god mat, kulturarv og korleis maten blir produsert. Det å bli bonde var ikkje slik eg såg det føre meg i det heile tatt, det var endå betre. Bondeyrket er fantastisk variert, utfordrande (eg lærer noko nytt kvar dag) og ein veldig viktig del av kulturarven og ikkje minst framtida vår. Det er ei ære å få vera med og bidra til ein mikroskopisk del. Dess meir eg lærer, dess meir ser eg opp til og beundrar alt arbeidet bøndene rundt meg i heile Noreg gjer.</p>

                                                                                            <p>– <em id="emphasis-b16258dd59a7d9a4dcfa5a3782ac068e">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Ved at me som er bønder deler litt av kvardagen vår og viser kor ulike gardsbruka er, så håpar eg at me kan vera ein brubyggar mellom bonden og matprodusentane og samfunnet elles.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=d3e476c0-498a-5658-98dd-45dfa75066d3&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-89a6bbcc674619967beaa44dc42e49ac">@orstadhaugen</strong></p>

                                                                                            <p>Therese Ørstad (35) bur på Ørstadhaugen gard på Oppdal i Trøndelag saman med mann og eitt barn. Dei har mjølkekyr, eigenproduserte oksar, hestar, hundar, kattar og eit par kopplam.</p>

                                                                                            <p>– <em id="emphasis-74b0637da08654b7aa086e194f34f749">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– I om lag fem år no. Eg elskar det.</p>

                                                                                            <p>– <em id="emphasis-d65443a071c2fd898aaa9fe3f2bed072">Kvifor er du bonde?</em></p>

                                                                                            <p>– Eg kjem ikkje frå gard sjølv, men eg elskar dyr. Eg har vore ei skikkeleg hestejente heile livet, og har hatt hund. Eg fann meg ein bonde med gard på Oppdal og flytta inn til han. Der tok eg agronomutdanning og jobbar no saman med han som heiltidsbonde på garden. I tillegg er eg hovslagar.</p>

                                                                                            <p>– <em id="emphasis-a1da56ec2140e5a1ef96706d8ab70480">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>– Eg deler litt på Instagram fordi det er så mange i dagens samfunn som ikkje får oppleve gardslivet og som berre ser maten som ligg i butikken. Eg synest det er viktig å vise at eit produksjonsdyr kan ha eit fint liv sjølv om dei skal produsere eller bli til mat.</p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=69f76d0a-198b-5f59-8bf4-89600209ad29&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=720"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption"></span>
    </div>
</div>

                                                                                            <p><strong id="strong-166d18339df2c8aa4e251be6c99fb34a">@stautlandsgarden</strong></p>

                                                                                            <p>Birgitta Vedøy (49) bur på Stautlandsgarden i Bømlo i Hordaland saman med kjærasten sin. Der har dei sauer, geiter og ammekyr. I tillegg bur det fire høner og tre kattar der.</p>

                                                                                            <p>– <em id="emphasis-b9964942f32d6df91a99fa6bf2d15bed">Kor lenge har du vore bonde?</em></p>

                                                                                            <p>– Eg er oppvaksen på garden, og har drive den i om lag 20 år.</p>

                                                                                            <p>– <em id="emphasis-5a53ea9a25b8fad9d98added8663e87d">Kvifor er du bonde?</em></p>

                                                                                            <p>– Eg er bonde fordi eg trivst med livsstilen, mykje arbeid og aldri fri. Eg er glad i dyr og eg likar meg ute. Det er godt å ha ein jobb der ein dagleg ser resultat av det ein har gjort. Dessutan så synest eg det er så godt å sjå når folk kjem på besøk, folk som kanskje har det litt stritt, som set seg ned med eit lam eller eit kje i fanget. Eg ser kor godt det gjer for dei. Dei klør det litt bak øyra, luktar ned i ulla. Så kjem gjerne katten og skal ha kos, medan høna tuslar rundt og leitar etter mat. Det er ro i sjela. Tenker eg, då.</p>

                                                                                            <p>– <em id="emphasis-aa882d029890273a3687fd5a0f030097">Kvifor deler du bilde frå kvardagen på garden?</em></p>

                                                                                            <p>Kontoen min er eit resultat av at folk har sagt «du må jo få deg  Instagram slik at me får sjå kva du gjer!». Det sat litt langt inne å legge ut «sjølviar», men eg er som eg er, og så gamal etter kvart at eg må øve meg på å ikkje vera sjølvhøgtidleg.</p>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                                                    <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="d60a320e-153e-4b16-80ab-146286ba8239" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="70bb3392-d238-404b-819d-588f4caaed94" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="521aeb73-b810-400b-a914-eb47072d2a52" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="a50d977d-c87a-466d-951e-b126f7fd2f03" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="0e72126c-cade-4b8c-8c18-2777e9a0dff2" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="ec2a06c1-7506-4581-ac88-218236c6fad0" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="7286383b-859c-44e7-bf17-35ce99146863" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="45677de6-bfef-4619-87e8-657983b00a46" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="7ae03fbf-5047-4ea0-a335-a61fc1439f52" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="acb46ca8-847f-47ca-9db6-066e999e6381" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Sp får budsjettkjeft: Distriktsfiendtlige og urealistiske kutt og «mafia»-forhold til landbruket</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/Nationen_as"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://www.facebook.com/nationen.no/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/Nationen_as"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:tips@nationen.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+47940 08 650"><i class="icon-phone-sign"></i>940 08 650</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.nationen.no/kontakt-nationen/" style="color:#bcd046;">KONTAKT OSS</a></h4><div><b>Sjefredaktør</b><div></div><a href="mailto:irene.halvorsen@nationen.no">Irene Halvorsen</a><div><br></div><div><b>Nyhetsredaktør</b></div><div></div><a href="mailto:svein.hansli@nationen.no">Svein Ove Hansli</a><div><br></div><div><b>Politisk redaktør</b></div><div><a href="mailto:kato.nykvist@nationen.no">Kato Nykvist</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="text-66"><div class="widget widget_text">			<div class="textwidget"><h4>VÅRE PRODUKTER</h4>
<div>
     <a href="http://eavis.nationen.no" onclick="sendEvent('eavisURL_event', 'eavisURL_click')">E-avis</a><br>
    <a href="http://tablet.prod.tun.infomaker.io/" onclick="sendEvent('tabletURL_event', 'tabletURL_click')">Utgave for lesebrett</a><br>
    <a href="http://nationen.prod.tun.infomaker.io/arkiv" onclick="sendEvent('arkivURL_event', 'arkivURL_click')">Digitalt arkiv</a>
 </div>

<script type="text/javascript">
    function sendEvent(eventType, eventName) {
        cX.setEventAttributes({ origin:'tun-nationen.no', persistedQueryId:'c2fd57802349d9e0c58da906c2e3d202931ca492' });
        cX.sendEvent(eventType, { action: eventName });
    }
</script>
</div>
		</div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4>KUNDESIDER</h4><div><a href="http://www.nationen.no/abonnementssider/kundeservice/">Kundeservice</a><div><a href="http://www.nationen.no/minside/">Min side<br><a href="http://www.nationen.no/kom-i-gang/personvernserklaering/">Personvernerklæring</a><br></a></div><div><a href="http://www.nationen.no/kom-i-gang/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a><br></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4>ÅPNINGSTIDER</h4><div><b>Sentralbord</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:21310000">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:23339152">23 33 91 52</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="text-38"><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0010/9144.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> </div>
		</div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#bcd046;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08.00-16.00</div><div>Telefon: <a href="tel:21314444">21 31 44 44</a></div><div>E-post: <a href="mailto:annonse@nationen.no">annonse@nationen.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.nationen.no/om-nationen/" style="color:#bcd046;">AS Nationen</a></h4><div>Schweigaardsgate 34 E<div>0191 Oslo Norge</div><div>Organisasjonsnummer:</div><div>914 531 543</div></div><br /></div></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-97"><div class="widget widget_text">			<div class="textwidget"><!-- Hotjar Tracking Code for nationen.prod.tun.infomaker.io -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:385947,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
		</div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Nationen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        <style type="text/css">
            h2.frq-main-title{
               font-size: 16x;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: ffffff;
               font-size: 16px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 16px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(https://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style>		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-5']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.nationen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=4bae6c46d8e01d3466131c44145a34764a23656a'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nationen.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
