<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Nationen – distriktenes næringsavis</title>

                <meta name="description" content="Nationen er distriktenes næringsavis, og avisens prioriterte stoffområder er næringsliv, landbruk, politikk, samferdsel og EU." />
                <meta name="google-site-verification" content="qSpJjoqm9DPIJtWehjyZk7IbrwBxtS8N7iTm0Qo7ZqQ" />
                <meta name="apple-itunes-app" content="app-id=795089221" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                <meta name="cXenseParse:tun-tema" content="nyhet" />
                <meta property="article:modified_time" content="2018-08-09T11:24:42Z" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Nationen" />
                <meta property="og:title" content="TV 2 kan kutte ved lokalkontorene" />
                <meta property="og:description" content="To år etter at TV 2 halverte bemanningen ved lokalkontorene, ligger det an til nye nedskjæringer.
" />
                <meta property="og:url" content="http://www.nationen.no/nyhet/tv-2-kan-kutte-ved-lokalkontorene/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=b9a6e33c-25c6-5b3f-b7e6-e49ca3669f50&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://www.nationen.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/nationen/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=265193513539360&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N658MV8');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494572456875']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.nationen.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nationen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-standard-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='http://www.nationen.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://www.nationen.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://www.nationen.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/nationen/assets/css/main.min.css?ver=8d8970006d6e18f9ef2129a1e111d70b53ba5d91' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nationen.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nationen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nationen.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.nationen.no/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=8d8970006d6e18f9ef2129a1e111d70b53ba5d91'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=8d8970006d6e18f9ef2129a1e111d70b53ba5d91'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=8d8970006d6e18f9ef2129a1e111d70b53ba5d91'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"nat_agrojobb":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"nat_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500],[600,350]]},{"browser":[0,0],"ad_sizes":[]}],"nat_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"nat_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"nat_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"nat_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"nat_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"nat_marked":[{"browser":[768,0],"ad_sizes":[[600,100],[980,50],[980,70],[980,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"nat_native1":[{"browser":[768,0],"ad_sizes":[[468,400]]},{"browser":[0,0],"ad_sizes":[]}],"nat_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_netboard2":[{"browser":[768,0],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[391,300],[391,250],[300,250]]}],"nat_netboard_front":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[580,400],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner1":[{"browser":[768,0],"ad_sizes":[[620,400],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner2":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_profilbanner3":[{"browser":[768,0],"ad_sizes":[[620,400],[620,620],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320]]}],"nat_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600],[240,700]]},{"browser":[0,0],"ad_sizes":[]}],"nat_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"nat_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"nyhet","tags":"","context":"artikkelside","content":"NYH","env":"prod","site":"nationen.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=8d8970006d6e18f9ef2129a1e111d70b53ba5d91'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nationen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ikea kan droppe varehus på matjord' href='http://www.nationen.no/naeringsliv/ikea-kan-droppe-varehus-pa-matjord/' />
<link rel='next' title='Grenser i utmarka' href='http://www.nationen.no/faglig-snakka/grenser-i-utmarka/' />
<link rel="canonical" href="http://www.nationen.no/nyhet/tv-2-kan-kutte-ved-lokalkontorene/" />
<link rel='shortlink' href='http://www.nationen.no/?p=196369' />
<style type="text/css">
.ui-widget {
font-family: inherit;
font-size: inherit;
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
    <body class="article-template article-template-single-article article-template-single-article-php single single-article postid-196369" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                    <a href="http://www.nationen.no">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype.svg"/>
                    </a>
                </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="http://www.nationen.no/arkiv" method="get">
                                        <input type="text" name="q" placeholder="Søk på Nationen.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.nationen.no/naering/">Næring</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.nationen.no/landbruk/">Landbruk</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.nationen.no/politikk/">Politikk</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.nationen.no/eu/">EU</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.nationen.no/verden/">Verden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.nationen.no/mening/">Mening</a></li>
<li id="menu-item-121406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121406"><a href="http://www.nationen.no/jordbruksoppgjoret/">Jordbruksoppgjøret</a></li>
<li id="menu-item-117289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117289"><a href="http://www.nationen.no/rovdyr/">Rovdyr</a></li>
<li id="menu-item-111474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111474"><a href="http://www.nationen.no/kven-skal-eige-jorda/">Kven skal eige jorda?</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.nationen.no/reportasje/">Reportasje</a></li>

                                <ul id="menu-nationen-undermeny" class="subpage-menu"><li id="menu-item-54713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54713"><a href="http://live.nationen.no">Live</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.nationen.no/tilskuddslistene/">Søk i tilskuddslistene</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633"><a href="http://www.nationen.no/debatt-pa-nationen-no/">Debatt på Nationen.no</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://www.nationen.no/kontakt-nationen/">Kontakt Nationen</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="http://www.nationen.no/om-nationen/">Om Nationen</a></li>
<li id="menu-item-126210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126210"><a href="http://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-119892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119892"><a href="http://www.nationen.no/eavis/">Les dagens eavis</a></li>
<li id="menu-item-115939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115939"><a href="http://www.tunmedia.no/medieinformasjon/">Annonsere i Nationen</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="http://www.nationen.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-nationen-profilmeny" class=""><li id="menu-item-125554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125554"><a href="http://www.nationen.no/vare-abonnement/">Kjøp Nationen</a></li>
<li id="menu-item-119893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119893"><a href="http://www.nationen.no/eavis/">Les dagens eAvis</a></li>
<li id="menu-item-110488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110488"><a href="http://www.nationen.no/minside/">Min side</a></li>
<li id="menu-item-54642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54642"><a href="http://www.nationen.no/kom-i-gang/">Kom i gang som digital leser</a></li>
<li id="menu-item-54643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54643"><a href="http://www.nationen.no/kom-i-gang/ofte-stilte-sporsmal/">Ofte stilte spørsmål</a></li>
<li id="menu-item-114738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114738"><a href="http://www.nationen.no/lordagsavis/">Spørsmål og svar om lørdagsavisen</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://www.nationen.no/abonnementssider/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-95765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95765"><a href="http://www.nationen.no/kom-i-gang/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_venstre_5b6c41b07411d" data-adunit="nat_skyskraper1_venstre" data-size-mapping="nat_skyskraper1_venstre" data-name="nat_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper1_hoyre_5b6c41b07417c" data-adunit="nat_skyskraper1_hoyre" data-size-mapping="nat_skyskraper1_hoyre" data-name="nat_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="nat_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_skyskraper2_5b6c41b0741c7" data-adunit="nat_skyskraper2" data-size-mapping="nat_skyskraper2" data-name="nat_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="nat_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_toppbanner_5b6c41b07b2c8" data-adunit="nat_toppbanner" data-size-mapping="nat_toppbanner" data-name="nat_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"TV 2 kan kutte ved lokalkontorene", url:"http://www.nationen.no/nyhet/tv-2-kan-kutte-ved-lokalkontorene/", uuid:"36593920-684b-4744-95f8-5f5d76cf617f" },
                                        { headline:"Ikea kan droppe varehus på matjord", url:"http://www.nationen.no/naeringsliv/ikea-kan-droppe-varehus-pa-matjord/", uuid:"c7adabc0-e6ef-4225-8b70-405b5776a2aa" },
                                        { headline:"Ingen veit kvifor blåskjela forsvinn og forandrar seg", url:"http://www.nationen.no/naeringsliv/ingen-veit-kvifor-blaskjela-forsvinn-og-forandrar-seg/", uuid:"7e06b79c-e32b-4c7e-93c4-42b75bc7f0c7" },
                                        { headline:"Nesten samtlige Ap-lag i Lofoten og Vesterålen sier nei til konsekvensutredning", url:"http://www.nationen.no/politikk/nesten-samtlige-ap-lag-i-lofoten-og-vesteralen-sier-nei-til-konsekvensutredning/", uuid:"86a96c5c-3332-4859-a970-dd38a61676b5" },
                                        { headline:"Hareide refser utsatt terrorfrist", url:"http://www.nationen.no/politikk/hareide-refser-utsatt-terrorfrist/", uuid:"79b2316a-7aba-448d-9709-9a85bdf5ce2a" },
                                        { headline:"Frp er mindre enn Senterpartiet i ny måling", url:"http://www.nationen.no/politikk/frp-er-mindre-enn-senterpartiet-i-ny-maling/", uuid:"1b7d8754-3845-460b-aa6a-c861d8bdfeb8" },
                                        { headline:"Kreftpasient saksøker Monsanto for hundrevis av millioner", url:"http://www.nationen.no/naering/kreftpasient-saksoker-monsanto-for-hundrevis-av-millioner/", uuid:"5b32d3df-0a8d-4df5-a87c-e1e2d3c3df18" },
                                        { headline:"– Husdyrbøndene må ta kontakt med kornbøndene", url:"http://www.nationen.no/landbruk/husdyrbondene-ma-ta-kontakt-med-kornbondene/", uuid:"b262a4ea-13ee-4844-933b-d04405d1009d" },
                                        { headline:"Håper sirkus Solberg fører til brød til bøndene", url:"http://www.nationen.no/landbruk/haper-sirkus-solberg-forer-til-brod-til-bondene/", uuid:"fa1c2921-c237-496a-a754-2597f010f279" },
                                        { headline:"Tidligere Sp-representant funnet nedkjølt på ubebodd øy", url:"http://www.nationen.no/nyhet/tidligere-sp-representant-funnet-nedkjolt-pa-ubebodd-oy/", uuid:"435df208-1b51-467a-b1fd-6c62c6fa82b9" },
                                        { headline:"– Det er ei utfordring å nå bestandsmålet for bjørn", url:"http://www.nationen.no/nyhet/det-er-ei-utfordring-a-na-bestandsmalet-for-bjorn/", uuid:"65c8e2bc-04f2-4f63-a66f-8fdd1bcbf70a" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="36593920-684b-4744-95f8-5f5d76cf617f" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 265193513539360 }</script>
            
            
            <h1>TV 2 kan kutte ved lokalkontorene</h1>

            <div class="leadin">
                                    <p>To år etter at TV 2 halverte bemanningen ved lokalkontorene, ligger det an til nye nedskjæringer.
</p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=b9a6e33c-25c6-5b3f-b7e6-e49ca3669f50&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.13875&amp;crop_w=0.99999&amp;crop_h=0.7022&amp;z=0" />
                    </div>

                    <div class="caption">
                        Foto: Vidar Ruud / NTB scanpix
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta">
                <div class="pubdate">09.08.2018, klokken 13:24</div>
                    <div class="byline">

                    <i class="icon-pencil"></i>
            
                                                    
                                    <a href="/av/Nyhetsbyrået NTB">
                                                    Nyhetsbyrået NTB
                                                    </a>
                                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                    <i class="icon-pencil"></i>
            
                                                    
                                    <a href="/av/Nyhetsbyrået NTB">
                                                    Nyhetsbyrået NTB
                                                    </a>
                                    
    </div>
                        <div class="pubdate">Publisert: 09.08.18, 13:24</div>
                                                    <div class="updated">Oppdatert: 09.08.18, 13:24</div>
                                            </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                                                                                            </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p>Bergens Tidende har fått innsyn i en epost sendt til Kulturdepartementet fra TV2s juridiske direktør Tomas Myrbostad, som tar for seg forhandlingene om en ny kommersiell allmennkringkasteravtale. Myrbostad advarer i eposten mot konsekvensene av regjeringens krav, som innebærer at kanalen ikke lenger kan regne de ansatte ved lokalkontorene inn under hovedkontoret i Bergen.</p>

                                                                                                                                                                <p>– I motsetning til de fleste andre riksmediene, har vi lokalkontorer fortsatt. Vi mener det er i tråd med intensjonen at de regnes inn under det som er utenfor Oslo. Disse er i dag organisatorisk styrt fra Bergen med sin leder i Bergen, sier TV 2-direktør Olav T. Sandnes til avisen. Han avviser at det foreligger noen kuttplaner.</p><div class="ad_mobile" data-aid="nat_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="nat_netboard1_5b6c41b062ed4" data-adunit="nat_netboard1" data-size-mapping="nat_netboard1" data-name="nat_netboard1"></div>
</div>

                                                                                            <p>2016 ble et år med store nedbemanninger i kanalen, og det er i dag kun sju gjenværende reportere ved kanalens lokalkontorer, fordelt på Tromsø, Bodø, Trondheim, Ålesund, Stavanger og Hamar.</p>

                                                                                            <p>– Vi var to reportere i Tromsø. Nå er det én igjen. En ytterligere svekkelse betyr at det ikke vil være noen igjen. Det vil vi selvsagt ikke tåle, sier journalist Egil Pettersen ved kanalens Tromsø-kontor.</p>

                                                                                            <p>(©NTB)</p>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                                                    <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="c7adabc0-e6ef-4225-8b70-405b5776a2aa" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="7e06b79c-e32b-4c7e-93c4-42b75bc7f0c7" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="86a96c5c-3332-4859-a970-dd38a61676b5" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="79b2316a-7aba-448d-9709-9a85bdf5ce2a" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="1b7d8754-3845-460b-aa6a-c861d8bdfeb8" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="5b32d3df-0a8d-4df5-a87c-e1e2d3c3df18" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="b262a4ea-13ee-4844-933b-d04405d1009d" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="fa1c2921-c237-496a-a754-2597f010f279" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="435df208-1b51-467a-b1fd-6c62c6fa82b9" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="65c8e2bc-04f2-4f63-a66f-8fdd1bcbf70a" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Ikea kan droppe varehus på matjord</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/nationen/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/Nationen_as"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://www.facebook.com/pages/Nationen/128076177249380"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="http://instagram.com/Nationen_as"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:tips@nationen.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4794008650"><i class="icon-phone-sign"></i>940 08 650</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.nationen.no/kontakt-nationen/" style="color:#bcd046;">KONTAKT OSS</a></h4><div><b>Sjefredaktør</b><div></div><a href="mailto:irene.halvorsen@nationen.no">Irene Halvorsen</a><div><br></div><div><b>Nyhetsredaktør</b></div><div></div><a href="mailto:svein.hansli@nationen.no">Svein Ove Hansli</a><div><br></div><div><b>Politisk redaktør</b></div><div><a href="mailto:kato.nykvist@nationen.no">Kato Nykvist</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="text-66"><div class="widget widget_text">			<div class="textwidget"><h4>VÅRE PRODUKTER</h4>
<div>
     <a href="http://eavis.nationen.no" onclick="sendEvent('eavisURL_event', 'eavisURL_click')">E-avis</a><br>
    <a href="http://tablet.prod.tun.infomaker.io/" onclick="sendEvent('tabletURL_event', 'tabletURL_click')">Utgave for lesebrett</a><br>
    <a href="http://nationen.prod.tun.infomaker.io/arkiv" onclick="sendEvent('arkivURL_event', 'arkivURL_click')">Digitalt arkiv</a>
 </div>

<script type="text/javascript">
    function sendEvent(eventType, eventName) {
        cX.setEventAttributes({ origin:'tun-nationen.no', persistedQueryId:'c2fd57802349d9e0c58da906c2e3d202931ca492' });
        cX.sendEvent(eventType, { action: eventName });
    }
</script>
</div>
		</div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4>KUNDESIDER</h4><div><a href="http://www.nationen.no/abonnementssider/kundeservice/">Kundeservice</a><div><a href="http://www.nationen.no/minside/">Min side</a></div><div><a href="http://www.mediebedriftene.no/informasjonskapsler">Cookies</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4>ÅPNINGSTIDER</h4><div><b>Sentralbord</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:21310000">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:23339152">23 33 91 52</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="text-38"><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0010/9144.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> </div>
		</div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#bcd046;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08.00-16.00</div><div>Telefon: <a href="tel:21314444">21 31 44 44</a></div><div>E-post: <a href="mailto:annonse@nationen.no">annonse@nationen.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.nationen.no/om-nationen/" style="color:#bcd046;">AS Nationen</a></h4><div>Schweigaardsgate 34 E<div>0191 Oslo Norge</div><div>Organisasjonsnummer:</div><div>914 531 543</div></div><br /></div></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-97"><div class="widget widget_text">			<div class="textwidget"><!-- Hotjar Tracking Code for nationen.prod.tun.infomaker.io -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:385947,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
		</div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Nationen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        <style type="text/css">
            h2.frq-main-title{
               font-size: 16x;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: ffffff;
               font-size: 16px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 16px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(http://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #627b2f url(http://www.nationen.no/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style>		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-5']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='http://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nationen.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"http:\/\/www.nationen.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"http:\/\/www.nationen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=8d8970006d6e18f9ef2129a1e111d70b53ba5d91'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.nationen.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
